Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Joomla auf Client nicht richtig angezeigt.................................

Frage Internet Server

Mitglied: Proloader

Proloader (Level 1) - Jetzt verbinden

31.12.2008, aktualisiert 10:08 Uhr, 6691 Aufrufe, 4 Kommentare

Auf dem Joomla wo Xamp läuft wird die Webseite richtig angezeigt.

Auf dem Server kommt die seite richtig.

Wenn ich aber mit einem andern PC im selben Netzwerk auf die IP zugreiffe kommt nur wie im Bild:

f2d8467024370b50eba70a7dfd2ec834-unbenannt - Klicke auf das Bild, um es zu vergrößern


Was ist hier falsch oder nicht richtig konfiguriert?

Danke für Hilfe
Mitglied: StefanKittel
31.12.2008 um 10:21 Uhr
Hallo,

ich würde sagen da fehlen die css Informationen.
Evtl. lokaler link?

Stefan
Bitte warten ..
Mitglied: Proloader
31.12.2008 um 10:23 Uhr
Was muss man da eintragen und wo?

Auf dem Server wo Apache läuft wird alles korekt angezeigt. Wieso das?
Bitte warten ..
Mitglied: StefanKittel
31.12.2008 um 11:30 Uhr
ich würde auf einen lokalen Link tippen. irgendwo steht halt nicht http://server/daten.html sonder http://c:/Homepage/daten.html
Bitte warten ..
Mitglied: Proloader
31.12.2008 um 22:12 Uhr
Weis jemand wo man dies einstellen muss in der Admin-Console?
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Win 10 Client in Domäne - Anmeldung per Fingerprint, Hello ausgegraut (8)

Frage von Mittenwaelder zum Thema Windows 10 ...

LAN, WAN, Wireless
Cisco RV180W - Client VPN (3)

Frage von Markowitsch zum Thema LAN, WAN, Wireless ...

Windows Server
Client erhält keine Updates vom WSUS Server (1)

Frage von SirRust zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...