Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Joomla Weblinks-auflistung wird nicht angezeigt.

Frage Internet CMS

Mitglied: mischn1980

mischn1980 (Level 2) - Jetzt verbinden

02.08.2010 um 11:28 Uhr, 5315 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe die Version 1.5.20 im Einsatz.

Heute ist mir aufgefallen, dass die Weblinks nicht mehr angezeigt werden.

Ich bekommen den Fehler 500.

Die Weblinks habe ich wie folgt eingestellt:

      • Layout: Kategorieliste (Joomla!-Standard)
          • Als Kategorie habe ich die gewünschte Kategorie mit den WebLinks ausgewählt.

Habe auch schon die anderen 2 Layouts ausgewählt.

In der Sitemap der Seite werden die Links angezeigt und funktionieren auch. Aber die Auflistung der Links läuft nicht.

Hat da jemand noch eine Idee?

Gruss

Michael
Mitglied: grandma
02.08.2010 um 12:29 Uhr
könnten es Zugriffsrechte sein? Da kommen die meisten 500 Fehler

Internal Server Fehler = 500 ist etwas zu allgemein.
Bitte warten ..
Mitglied: mischn1980
02.08.2010 um 12:31 Uhr
An den Rechten ist seit der LIve-Schaltung vor 6 Monaten nichts gemacht worden.

Anfänglich gingen ja die Weblinks.

Eine bessere Fehlermeldung hab ich leider nicht.
Bitte warten ..
Mitglied: mischn1980
04.08.2010 um 08:25 Uhr
Kann das vielleicht an den SEO Einstellungen liegen?

Gruss

Michael
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Administrator.de Feedback
gelöst Fragen werden nicht angezeigt? (8)

Frage von Lochkartenstanzer zum Thema Administrator.de Feedback ...

Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...

Server-Hardware
gelöst SPP von HP Abwärtskompatibel? (14)

Frage von fireskyer zum Thema Server-Hardware ...