Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

KEN 3! Zustellungsfehler

Frage Netzwerke

Mitglied: StefanW

StefanW (Level 1) - Jetzt verbinden

22.02.2005, aktualisiert 13:51 Uhr, 4298 Aufrufe, 2 Kommentare

Hallo!, Ich habe eigentlich die E-mails für die Benutzer eingerichtet, allerdings benutzen wir Alias Adressen, das heißt ich hab für alle
benutzer z.B Ronald@IT-firma.de für Ronald, Heike@IT-Firma.de für Heike eingetragen. Allerdings kann Ken nicht für die Email Adresse YXY@IT-Firma.de einordnen und gibt Zustellungsfehler. Eigentlich ist mir das schon klar wieso das passiert aber trage ich das jetzt so ein das alle Emails mit der Domain @IT-firma.de z.b zum Serveradmin kommen? Herzlich Dank im Vorraus!
Mitglied: linkit
22.02.2005 um 12:32 Uhr
In KEN3 ansich kannst du nciht sagen, alle @it-firma.de sollen auf die adresse xxx umgeleitet werden, das geht nicht. Aber alternativ kannst du in den einzelnen Konten, also in allen @it-firma.de eine Kopie oder das ganze Mail in das Postfach xxx verschieben lassen.
Bitte warten ..
Mitglied: StefanW
22.02.2005 um 13:51 Uhr
Habe noch weiter rum Expermentiert. Bevor ich jetzt alles manuell eintippe habe ich einfach den Befehl *.*@IT-Firma.de eingegeben. Jetzt geht alles wunderbar. Herzlich dank für alle die sich gedanken gemacht haben!.
Bitte warten ..
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...