Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

KEN 3! Zustellungsfehler

Frage Netzwerke

Mitglied: StefanW

StefanW (Level 1) - Jetzt verbinden

22.02.2005, aktualisiert 13:51 Uhr, 4303 Aufrufe, 2 Kommentare

Hallo!, Ich habe eigentlich die E-mails für die Benutzer eingerichtet, allerdings benutzen wir Alias Adressen, das heißt ich hab für alle
benutzer z.B Ronald@IT-firma.de für Ronald, Heike@IT-Firma.de für Heike eingetragen. Allerdings kann Ken nicht für die Email Adresse YXY@IT-Firma.de einordnen und gibt Zustellungsfehler. Eigentlich ist mir das schon klar wieso das passiert aber trage ich das jetzt so ein das alle Emails mit der Domain @IT-firma.de z.b zum Serveradmin kommen? Herzlich Dank im Vorraus!
Mitglied: linkit
22.02.2005 um 12:32 Uhr
In KEN3 ansich kannst du nciht sagen, alle @it-firma.de sollen auf die adresse xxx umgeleitet werden, das geht nicht. Aber alternativ kannst du in den einzelnen Konten, also in allen @it-firma.de eine Kopie oder das ganze Mail in das Postfach xxx verschieben lassen.
Bitte warten ..
Mitglied: StefanW
22.02.2005 um 13:51 Uhr
Habe noch weiter rum Expermentiert. Bevor ich jetzt alles manuell eintippe habe ich einfach den Befehl *.*@IT-Firma.de eingegeben. Jetzt geht alles wunderbar. Herzlich dank für alle die sich gedanken gemacht haben!.
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst USB 3 auf 1 (8)

Frage von petere zum Thema Peripheriegeräte ...

HTML
Kontaktformular 3 Spaltig (1)

Frage von wescraven07 zum Thema HTML ...

Grafikkarten & Monitore
gelöst KAUFBERATUNG: Grafikkarte für 3 Monitore (4)

Frage von 129511 zum Thema Grafikkarten & Monitore ...

Switche und Hubs
gelöst Layer 3 Switch (4)

Frage von homermg zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (14)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...