Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerberos Fehler nach SP2 Installation

Frage Microsoft Windows Server

Mitglied: 25472

25472 (Level 1)

19.05.2007, aktualisiert 20.05.2007, 4662 Aufrufe, 2 Kommentare

Event-ID 4

Hallo Leute,

wir haben gestern das SP2 für Server2003 aufgespielt. Vorher lief das System (2 Server 2003) mit statischen IPs einwandfrei, d.h. das Log gab keine Fehler aus.

Die Installation des SP 2 verlief einwandfrei - doch nun erscheint im Log von Server 1, sobald ich von Server1 auf Server2 (z.B. über Windows-Explorer \\Server1) zugreife, folgender Fehler (umgekehrt auch) :

The kerberos client received a KRB_AP_ERR_MODIFIED error from the server
*. This indicates that the password used to encrypt the kerberos
service ticket is different than that on the target server. Commonly,
this is due to identically named machine accounts in the target realm
(***), and the client realm. Please contact your system
administrator.

Das System zeit die Event-ID 4.

Habe schon den ganzen Tag das Netz durforscht und habe immer wieder den Hinweis bekommen, dass es ein Fehler im DNS ist - aber ich habe weder doppelte, noch falsche Einträge und vorher lief ja auch alles einwandfrei.

Kann mir nicht mehr helfen - kann man das SP2 sicher deinstallieren?

Gruß
Tobman112
Mitglied: itman
20.05.2007 um 09:30 Uhr
Hi,

starte bitte mal auf beiden Servern den KDC-Dienst (Schlüsselverteilungsdienst) sowie
den Arbeitsstationsdienst neu und überprüfe abermals das Ereignisprotokoll.

Das SP2 lässt sich sauber deinstallieren, aber das ist nicht der auslösende Grund.

Gruss
Bitte warten ..
Mitglied: 25472
20.05.2007 um 09:58 Uhr
Hi,

ich habe das Netz schon komplett heruntergefahren - also alle Server off und dann entsprechend das Netz neu gestartet - kein Erfolg.

Gruß
Tobman
Bitte warten ..
Ähnliche Inhalte
Windows Server
Fehler bei Installation von Windows Server 2016 (6)

Frage von GerLiquid zum Thema Windows Server ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows Installation
MDT 8443 Fehler bei der Installation von Windows 10 Ver 1703 cu (1)

Frage von sirdistschonweg zum Thema Windows Installation ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...