Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerio Mailserver

Frage Microsoft Exchange Server

Mitglied: niki77

niki77 (Level 1) - Jetzt verbinden

29.12.2005, aktualisiert 17:51 Uhr, 11669 Aufrufe, 7 Kommentare

Probleme beim versenden von Mails über SMTP

Hallo,

Ich tüftle seit ein paar Tagen an einem Problem mit unserem neu Installierten Kerio Mailserver 6.1.

Die Konfiguration des Netzwerkes siht wie folgt aus:
1Server, der zugleich Daten Mail und Webserver ist(kleine firma), wobei der Mailserver jetzt neu hinzugekommen ist.
Auf dem Server läuft ZoneAlarm Pro und McAfee V-Scan.
Keine Domäne! Sondern nur eine Arbeitsgruppe.
Die Verbindung zum Internet steht über einen Router der Telekom der allerdings auf Routing geschalten ist und dahinter hängt unser Router(Zyxel Prestige 324) wegen der benötigen flexibilität bei Port Freigaben mußte das so gelöst werden.

Das Problem ist nun, das ich keinerlei E-Mails versenden kann!
Im E-Mail Log steht beim Versuch zu senden, folgende Meldung.

[29/Dec/2005 13:01:06] Sent: Queue-ID: 43b3b97c-0000000b, Recipient: <dimmalimm@gmx.at>, Result: delayed, Status: 4.4.1 Cannot connect to remote host

Ich habe den Mailserver bei mir zuhause installiert mit den exakt gleichen Einstellungen, und dort funktioniert alles einwandfrei!

Die Firewall am Server und im Router habe ich testweise deaktiviert, jedoch ohne Besserung.
Mitglied: 10545
29.12.2005 um 13:29 Uhr
Moin,

dynamische IP?

Gruß, Rene

<div align="center" style="width:100%; vertical-align:middle; background:silver; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="http://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: niki77
29.12.2005 um 14:35 Uhr
Nein statische IP!
Bitte warten ..
Mitglied: 10545
29.12.2005 um 14:44 Uhr
Hmm,

schalte mal alle Firewalls während eines SMTP-Verbindungsversuches aus, möglicherweise ist da der Haken...

Gruß, Rene

<div align="center" style="width:100%; vertical-align:middle; background:#BCBFCF ; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1" color="#FFFFFF">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="http://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: niki77
29.12.2005 um 14:48 Uhr
Hallo,

das habe ich schon probiert! Funktioniert nicht
Ich bin mit meinem Latein am Ende:/

glg Niki
Bitte warten ..
Mitglied: 10545
29.12.2005 um 14:51 Uhr
Hallo,

das habe ich schon probiert! Funktioniert
nicht
Sorry, hattest Du ja auch geschrieben ...

Nur mal nebenbei: DNS im Kerio ist alles korrekt gesetzt?

Gruß, Rene
Bitte warten ..
Mitglied: niki77
29.12.2005 um 16:35 Uhr
Hmmm....
Nein, ich habe keinerlei DNS einträge in Kerio gemacht?! weiss aber auch nicht wofür ich die brauchen sollte?

glg
Bitte warten ..
Mitglied: 10545
29.12.2005 um 17:51 Uhr
Moin,

Hmmm....
Nein, ich habe keinerlei DNS einträge
in Kerio gemacht?! weiss aber auch nicht
wofür ich die brauchen sollte?

Wenn Du eine feste IP hast und Kerio soll Mails direkt zustellen, dann benötigt er natürlich einen DNS-Server um die MX-Einträge der Empfänger zu finden!

DAS wird Dein Problem sein ...

Gruß, Rene
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Kerio Mailserver Startet nicht (5)

Frage von Patrick2017 zum Thema Ubuntu ...

Sicherheits-Tools
gelöst Kerio-Boxen empfehlenswert? (7)

Frage von SarekHL zum Thema Sicherheits-Tools ...

Linux
Mailserver für bestehende Mail-Adressen (7)

Frage von sojos zum Thema Linux ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...