Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerio Mailserver

Frage Microsoft Exchange Server

Mitglied: niki77

niki77 (Level 1) - Jetzt verbinden

29.12.2005, aktualisiert 17:51 Uhr, 11616 Aufrufe, 7 Kommentare

Probleme beim versenden von Mails über SMTP

Hallo,

Ich tüftle seit ein paar Tagen an einem Problem mit unserem neu Installierten Kerio Mailserver 6.1.

Die Konfiguration des Netzwerkes siht wie folgt aus:
1Server, der zugleich Daten Mail und Webserver ist(kleine firma), wobei der Mailserver jetzt neu hinzugekommen ist.
Auf dem Server läuft ZoneAlarm Pro und McAfee V-Scan.
Keine Domäne! Sondern nur eine Arbeitsgruppe.
Die Verbindung zum Internet steht über einen Router der Telekom der allerdings auf Routing geschalten ist und dahinter hängt unser Router(Zyxel Prestige 324) wegen der benötigen flexibilität bei Port Freigaben mußte das so gelöst werden.

Das Problem ist nun, das ich keinerlei E-Mails versenden kann!
Im E-Mail Log steht beim Versuch zu senden, folgende Meldung.

[29/Dec/2005 13:01:06] Sent: Queue-ID: 43b3b97c-0000000b, Recipient: <dimmalimm@gmx.at>, Result: delayed, Status: 4.4.1 Cannot connect to remote host

Ich habe den Mailserver bei mir zuhause installiert mit den exakt gleichen Einstellungen, und dort funktioniert alles einwandfrei!

Die Firewall am Server und im Router habe ich testweise deaktiviert, jedoch ohne Besserung.
Mitglied: 10545
29.12.2005 um 13:29 Uhr
Moin,

dynamische IP?

Gruß, Rene

<div align="center" style="width:100%; vertical-align:middle; background:silver; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="http://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: niki77
29.12.2005 um 14:35 Uhr
Nein statische IP!
Bitte warten ..
Mitglied: 10545
29.12.2005 um 14:44 Uhr
Hmm,

schalte mal alle Firewalls während eines SMTP-Verbindungsversuches aus, möglicherweise ist da der Haken...

Gruß, Rene

<div align="center" style="width:100%; vertical-align:middle; background:#BCBFCF ; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1" color="#FFFFFF">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="http://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: niki77
29.12.2005 um 14:48 Uhr
Hallo,

das habe ich schon probiert! Funktioniert nicht
Ich bin mit meinem Latein am Ende:/

glg Niki
Bitte warten ..
Mitglied: 10545
29.12.2005 um 14:51 Uhr
Hallo,

das habe ich schon probiert! Funktioniert
nicht
Sorry, hattest Du ja auch geschrieben ...

Nur mal nebenbei: DNS im Kerio ist alles korrekt gesetzt?

Gruß, Rene
Bitte warten ..
Mitglied: niki77
29.12.2005 um 16:35 Uhr
Hmmm....
Nein, ich habe keinerlei DNS einträge in Kerio gemacht?! weiss aber auch nicht wofür ich die brauchen sollte?

glg
Bitte warten ..
Mitglied: 10545
29.12.2005 um 17:51 Uhr
Moin,

Hmmm....
Nein, ich habe keinerlei DNS einträge
in Kerio gemacht?! weiss aber auch nicht
wofür ich die brauchen sollte?

Wenn Du eine feste IP hast und Kerio soll Mails direkt zustellen, dann benötigt er natürlich einen DNS-Server um die MX-Einträge der Empfänger zu finden!

DAS wird Dein Problem sein ...

Gruß, Rene
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Kerio Mailserver Startet nicht (5)

Frage von Patrick2017 zum Thema Ubuntu ...

Linux
Mailserver für bestehende Mail-Adressen (7)

Frage von sojos zum Thema Linux ...

Hardware
Adaptec ASR8805E smtp Mailversand externer Mailserver (8)

Frage von derBadner zum Thema Hardware ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...