Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kiwi Syslog Pix 501 Problem

Frage Netzwerke

Mitglied: indie

indie (Level 1) - Jetzt verbinden

18.01.2010, aktualisiert 09:13 Uhr, 4542 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe eine PIX 501 konfiguriert damit er Logs an den Kiwi Syslog Server sendet.
Leider zeigt mit der KIWI Syslog keine Meldungen an.

Hier kurz was ich konfiguriert habe

pixfirewall(config)#logging on
pixfirewall(config)#logging trap notification
pixfirewall(config)#logging host inside 10.0.0.10 (kiwi syslog server ip)
pixfirewall(config)#logging timestamp
pixfirewall(config)#exit
pixfirewall#wri mem


beim sh log stehen logs drin leider steht weder im File noch im Kiwi selber irgendwas drin ;(
hat sonst noch wer irgendwelche Tips ?

Im Google hab ich leider keine Einstellungen für den KIWI gefunden, die Pix Konfiguration müsst stimmen.

Danke für eure Hilfe
Mitglied: dog
18.01.2010 um 18:04 Uhr
GIDF: http://www.kiwisyslog.com/help/syslog/index.html?configure_cisco_pix.ht ...

Wenn es dann nicht geht, hast du wahrscheinlich ein Firewall-Problem auf PIX oder Server...
Bitte warten ..
Mitglied: aqui
18.01.2010 um 22:14 Uhr
Alternativ mal den Mikrotik Syslog Server probieren:
http://www.mikrotik.com/archive.php
Vermutlich ist das aber ein Konfig Fehler auf der PIX, oder du hast die Windows Firewall nicht richtig customized sollte der syslog Server auf einem anderen IP Netz sein als das grüne Interface der PIX.
Bitte warten ..
Mitglied: indie
19.01.2010 um 08:12 Uhr
Super mit dem Mikrotik Syslog Server funktionierts somit werde ich die Einstellungen beim Kiwi nochmals kontrollieren

danke

Closed
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...