Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kiwi Syslog Pix 501 Problem

Frage Netzwerke

Mitglied: indie

indie (Level 1) - Jetzt verbinden

18.01.2010, aktualisiert 09:13 Uhr, 4563 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe eine PIX 501 konfiguriert damit er Logs an den Kiwi Syslog Server sendet.
Leider zeigt mit der KIWI Syslog keine Meldungen an.

Hier kurz was ich konfiguriert habe

pixfirewall(config)#logging on
pixfirewall(config)#logging trap notification
pixfirewall(config)#logging host inside 10.0.0.10 (kiwi syslog server ip)
pixfirewall(config)#logging timestamp
pixfirewall(config)#exit
pixfirewall#wri mem


beim sh log stehen logs drin leider steht weder im File noch im Kiwi selber irgendwas drin ;(
hat sonst noch wer irgendwelche Tips ?

Im Google hab ich leider keine Einstellungen für den KIWI gefunden, die Pix Konfiguration müsst stimmen.

Danke für eure Hilfe
Mitglied: dog
18.01.2010 um 18:04 Uhr
GIDF: http://www.kiwisyslog.com/help/syslog/index.html?configure_cisco_pix.ht ...

Wenn es dann nicht geht, hast du wahrscheinlich ein Firewall-Problem auf PIX oder Server...
Bitte warten ..
Mitglied: aqui
18.01.2010 um 22:14 Uhr
Alternativ mal den Mikrotik Syslog Server probieren:
http://www.mikrotik.com/archive.php
Vermutlich ist das aber ein Konfig Fehler auf der PIX, oder du hast die Windows Firewall nicht richtig customized sollte der syslog Server auf einem anderen IP Netz sein als das grüne Interface der PIX.
Bitte warten ..
Mitglied: indie
19.01.2010 um 08:12 Uhr
Super mit dem Mikrotik Syslog Server funktionierts somit werde ich die Einstellungen beim Kiwi nochmals kontrollieren

danke

Closed
Bitte warten ..
Ähnliche Inhalte
Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Batch & Shell
gelöst FTP und bach script I Problem von nicht komplett geladener Files (9)

Frage von drscoop zum Thema Batch & Shell ...

Windows Netzwerk
Problem mit Netzwerkfreigabe - Domain (5)

Frage von Linuxguru zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...