Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Etwas komisches Problem

Frage Hardware

Mitglied: cReLeX

cReLeX (Level 1) - Jetzt verbinden

28.01.2005, aktualisiert 03.02.2005, 4643 Aufrufe, 4 Kommentare

Hallo ,

ich habe ein etwas komisches Problem mit einem PII Rechner , und zwar wenn ich ihn zum ersten mal einschalte (Kein AT , ATX Momentschalter) läuft jedes Gerät an , aber der Monitor bleibt in StandBy Modus , also es läuft noch nicht mal sichtbar der POST durch. Aber wenn ich 10sec auf den Schalter drücke , damit der Computer die SoftOFF funktion durchführt bzw einfach abschaltet und ich ihn danach nochmal einschalte funktioniert er einwandfrei.

Kann das etwas mit dem IDE oder RAM zu tun haben ?

2HDD
98MBRAM
PII

Kann mir da vielleicht jemand einen ratschlag geben oder kann mir jemand die ursache dieses Problems nennen ?

Viele Grüße ,

cReLeX
Mitglied: fritzo
28.01.2005 um 17:02 Uhr
Hallo,

siehst Du am Monitor irgendwo hinten eine Kurbel?

Was ist denn im BIOS so bzgl. APM o.ä. eingestellt? Hast Du schon mal versucht, die BIOS-Einstellungen auf Default zurückzusetzen?

Grüße,
fritzo
Bitte warten ..
Mitglied: ComFreakTom
28.01.2005 um 17:15 Uhr
Also ich würd sagen, Fenster auf, PII raus, Fenster zu :D ;)
vll nen BIOS Update mal suchen, wenns das noch gibt, ansonsten auch mal alle komponnenten ausbauen bis auf Grafikkarte und 1 RAM-Riegel und dann nochmal probieren wenn das problem nicht mehr besteht dann immer ein gerät hinzufügen (festplatten und laufwerke auch mal mit abklemmen)
Bitte warten ..
Mitglied: cReLeX
28.01.2005 um 19:15 Uhr
Hi ,

danke für die schnelle Antwort.

Jetzt wo du APM erwähnst ... er geht nich mehr von alleine aus , das könnte sein. Ich probiers ma aus .

Danke
Bitte warten ..
Mitglied: AndyN02
03.02.2005 um 19:33 Uhr
hatte gestern in der arbeit das selbe problem
wolte nur erwähnen das es in meinen fall der RAM
war nur falls mal wieder wer über diesen eintrag stolpert

MEMTEST SEI DANK
-=make it count=- | AndyN02
Bitte warten ..
Ähnliche Inhalte
Internet Domänen
Microsoft.com wird komisch angezeigt

Frage von ALucaK zum Thema Internet Domänen ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (14)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Router & Routing
gelöst Cisco DHCP vergibt komische Adressen (67)

Frage von Windows10Gegner zum Thema Router & Routing ...

Netzwerke
gelöst Komisches Außergewöhnliches Netzwerkproblem - kein Ping zwischen zwei APs (17)

Frage von itschloegl zum Thema Netzwerke ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Microsoft Office
Outlook 2016 in Ordneransicht starten - GPO (9)

Frage von D-Line zum Thema Microsoft Office ...