Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Etwas komisches Problem

Frage Hardware

Mitglied: cReLeX

cReLeX (Level 1) - Jetzt verbinden

28.01.2005, aktualisiert 03.02.2005, 4636 Aufrufe, 4 Kommentare

Hallo ,

ich habe ein etwas komisches Problem mit einem PII Rechner , und zwar wenn ich ihn zum ersten mal einschalte (Kein AT , ATX Momentschalter) läuft jedes Gerät an , aber der Monitor bleibt in StandBy Modus , also es läuft noch nicht mal sichtbar der POST durch. Aber wenn ich 10sec auf den Schalter drücke , damit der Computer die SoftOFF funktion durchführt bzw einfach abschaltet und ich ihn danach nochmal einschalte funktioniert er einwandfrei.

Kann das etwas mit dem IDE oder RAM zu tun haben ?

2HDD
98MBRAM
PII

Kann mir da vielleicht jemand einen ratschlag geben oder kann mir jemand die ursache dieses Problems nennen ?

Viele Grüße ,

cReLeX
Mitglied: fritzo
28.01.2005 um 17:02 Uhr
Hallo,

siehst Du am Monitor irgendwo hinten eine Kurbel?

Was ist denn im BIOS so bzgl. APM o.ä. eingestellt? Hast Du schon mal versucht, die BIOS-Einstellungen auf Default zurückzusetzen?

Grüße,
fritzo
Bitte warten ..
Mitglied: ComFreakTom
28.01.2005 um 17:15 Uhr
Also ich würd sagen, Fenster auf, PII raus, Fenster zu :D ;)
vll nen BIOS Update mal suchen, wenns das noch gibt, ansonsten auch mal alle komponnenten ausbauen bis auf Grafikkarte und 1 RAM-Riegel und dann nochmal probieren wenn das problem nicht mehr besteht dann immer ein gerät hinzufügen (festplatten und laufwerke auch mal mit abklemmen)
Bitte warten ..
Mitglied: cReLeX
28.01.2005 um 19:15 Uhr
Hi ,

danke für die schnelle Antwort.

Jetzt wo du APM erwähnst ... er geht nich mehr von alleine aus , das könnte sein. Ich probiers ma aus .

Danke
Bitte warten ..
Mitglied: AndyN02
03.02.2005 um 19:33 Uhr
hatte gestern in der arbeit das selbe problem
wolte nur erwähnen das es in meinen fall der RAM
war nur falls mal wieder wer über diesen eintrag stolpert

MEMTEST SEI DANK
-=make it count=- | AndyN02
Bitte warten ..
Ähnliche Inhalte
Windows 10
Problem mit Vpn Verbindung über Shrew Soft VPN Client (5)

Frage von Hannibal87 zum Thema Windows 10 ...

Exchange Server
Migration SBS2011 zu Exchange 2013 iOS Problem (Zertifikat) (4)

Frage von cptkrabbe zum Thema Exchange Server ...

Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (6)

Frage von Jimmysozinho zum Thema Netzwerke ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...