Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Komme auf KEINE Netzwerkfreigabe im Netz oder Lokal

Frage Microsoft Windows 7

Mitglied: thomas1977

thomas1977 (Level 1) - Jetzt verbinden

12.11.2013, aktualisiert 13.11.2013, 1725 Aufrufe, 7 Kommentare

Hallo Administratoren,

ich habe einen Rechner Win7 Pro Sp1 64bit, mit dem ich auf keine Netzwerkfreigabe komme. Der Zugriff auf Linux und Windowsfreigaben und selbst \\localhost schlägt fehl. Alle anderen Netzwerkanwendungen funktionieren wunderbar. Andere Geräte können fehlerfrei auf die Freigaben des ProblemPCs zugreifen, was dem PC selbst nicht gelingt!

Der Explorer gibt folgendes zurück bei Zugriff \\IP\sharename oder \\localhost
"Auf \\IP\sharename konnte nicht zugegriffen werden. Vergewissern Sie sich, dass der Name richtig geschrieben wurde. . . . .Fehlercode: 0x80004005 - unbekannter Fehler"

net use d: \\IP\sharename gibt Systemfehler 53 - Netzwerkpfad wurde nicht gefunden - zurück
Von anderen Geräten aus klappt das alles fehlerfrei!

Was ich bislang probiert habe:
- Zugriff von anderem lokalen Adminkonto
- andere Netzwerkkarte, neue Treiber
- Eigenschaften Lanverbindung - Datei+Druckerfreigabe neu installiert
- Erweiterte Freigabeeinstellungen alles gewechselt, Netzwerkprofile gewechselt
- AV deinstalliert
- Win Firewall deaktiviert
- Virenscan Knoppicilin

Ich weiß echt nicht mehr weiter und hoffe auf einen guten Rat.
Gruß
Thomas
Mitglied: DerWoWusste
12.11.2013 um 21:56 Uhr
Hi.

Prüf bitte noch einmal im abgesicherten Modus mit Netzwerktreibern.
Bitte warten ..
Mitglied: thomas1977
12.11.2013 um 23:00 Uhr
Das selbe Ergebnis ohne Erfolg
Bitte warten ..
Mitglied: DerWoWusste
12.11.2013 um 23:02 Uhr
Ok. Dann boote ein Knoppix oder eine Windows Setup DVD (Win7/Win8) um die Netzwerkkonnektivität unabhängig vom installierten Windows zu prüfen, ebenso die Hardware.
Bitte warten ..
Mitglied: thomas1977
12.11.2013 um 23:51 Uhr
Nein habe ich probiert. Ist kein Hardwareproblem. Knoppix kommt wunderbar auf alle Shares
Bitte warten ..
Mitglied: DerWoWusste
12.11.2013 um 23:55 Uhr
Tja, was will man da noch lange probieren. Dafür gibt es Imagesicherungen.
Hast Du keine, würde ich es mit einem Inplace-Upgrade versuchen, das repariert auch grobe Fehler.
Bitte warten ..
Mitglied: thomas1977
13.11.2013 um 01:28 Uhr
Tja mit der Keule Inplace Upgrade hat es dann funktioniert. Hätte den Fehler schon gerne irgendwie gefunden. Danke für die Hilfe
Bitte warten ..
Mitglied: DerWoWusste
13.11.2013 um 22:55 Uhr
Dann setz' es mal auf gelöst - mehr wird hier wohl nicht mehr kommen.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Problem mit Netzwerkfreigabe - Domain (6)

Frage von Linuxguru zum Thema Windows Netzwerk ...

Server-Hardware
gelöst Wie komme ich auf das ilo? (6)

Frage von Azubine zum Thema Server-Hardware ...

LAN, WAN, Wireless
Kaufberatung Ubiquiti UniFi AP für Zugriff auf lokales Netz (16)

Frage von StoryTeller02 zum Thema LAN, WAN, Wireless ...

Router & Routing
Pfsense im Netz (10)

Frage von dirkfinke zum Thema Router & Routing ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...