Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Komme nicht auf das WebUI eines Juniper SSG 5

Frage Netzwerke Router & Routing

Mitglied: basti76nie

basti76nie (Level 1) - Jetzt verbinden

05.02.2013 um 12:51 Uhr, 3223 Aufrufe, 4 Kommentare

Hallo zusammen, habe mir bei eine gebrauchte Juniper SSG 5 Firewall gekauft.

Hallo zusammen,

ich komme nicht weiter (weil ich wohl auch nicht der perfekte Administrator bin). Habe mir gebraucht eine Juniper SSG 5 gekauft und möchte über das WebUI auf die Firewall zugreifen.

Dazu habe ich meinen Rechner per Ethernet direkt an die Firewall angeschlossen 0/2 bis 0/6. Der Rechner zieht per DHCP die Adresse doch allerdings vergibt die Firewall hier nur quatsch!

Deswegen habe ich jetzt versucht nach Anleitung dem Rechner eine IP-Adresse aus dem Subnetz 192.168.1.0/24 zu geben. Welche ist das genau: Habe 192.168.1.10 und 255.255.255.0 gegeben.

Jetzt versuche ich über die standardmäßige IP-Adresse des Router (192.168.1.1/24) darauf zuzugreifen doch leider ohne Erfolg! Das ist doch 192.168.1.1 oder nicht?

Sorry für meine Unwissenheit...

Gruß
Basti
Mitglied: aqui
05.02.2013, aktualisiert um 13:03 Uhr
... ."allerdings vergibt die Firewall hier nur quatsch!"
WAS für einen "Quatsch" vergibt sie denn ??
Sind es 169.254.x.x Adressen ? Dann ist kein DHCP dort aktiv, denn das sind APIPA_Adressen die der PC sich selbst gibt !
Kann es auch sein das der Vorbesitzer dort noch eine laufende Konfig drauf hat ??
Dann weisst du sicher selber das dann die Default IPs aus der Standard (Factory Default) Einstellung Unsinn sind und logischerweise nichts nützen werden, denn die Vorbesitzer IPs sind ggf. unterschiedlich. Das du dann so nicht auf die Box kommst ist dann mehr als klar !!
Vielleicht helfen dann die "Quatsch" IPs die dann natürlich kein Quatsch sind aber dann scheiterst du spätestens am Username Passwort das vom Vorbesitzer drauf ist !!

Sinnvoll ist es also das Gerät laut Anleitung erstmal auf die Factory Defaults, sprich die Werkseinstellungen zurückzusetzen.
Dann kommst du mit deinen IPs und dem Standardpasswort auch weiter !
Als Laie und Nicht Admin wäre für dich eine andere_Firewall sicherlich einfacher gewesen...?!
Und wie immer gilt: Handbuch VORHER lesen, denn wer lesen kann und will.... !
Bitte warten ..
Mitglied: KennyNet
05.02.2013 um 13:01 Uhr
Hallo,

habe zwar nicht wirklich Ahnung von Juniper aber ich meine mal in einem anderen Beitrag hier gelesen zu haben, daß man das WebUI erst über die Konsole aktivieren muß. Nur so als gut gemeinter Tipp, falls Du das bisher noch nicht probiert hast.


Gruß,...
Bitte warten ..
Mitglied: basti76nie
05.02.2013 um 13:14 Uhr
Habe die Firewall mit Hilfe einer Büroklammer nach Anleitung auf Werkeinstellungen zurückgesetzt. Jetzt geht es auch...vermutlich habe ich die Reset Prozedur nicht richtig gemacht.

4-6 Sekunden drücken, dann 2 Sekunden warten und nochmal 4-6 Sekunden drücken.

Jetzt hat DHCP auf Anhieb geklappt
Bitte warten ..
Mitglied: aqui
05.02.2013, aktualisiert um 18:34 Uhr
Typischer Anfängerfehler...mach dir nix draus !!

Wenns das denn nun war bitte dann auch
http://www.administrator.de/faq/32
nicht vergessen !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Schulung & Training
Wie komme ich in den Bereich Server Administration (4)

Frage von ITsupportguy zum Thema Schulung & Training ...

LAN, WAN, Wireless
Sicherheitslücke: Juniper vergisst Signaturprüfung

Link von magicteddy zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...