Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Krasser Fehler bitte um hilfe

Frage Sonstige Systeme

Mitglied: it-administrator

it-administrator (Level 1) - Jetzt verbinden

07.09.2005, aktualisiert 12.09.2005, 5062 Aufrufe, 6 Kommentare

Hi admins dieser Welt


Habe einen win 2000 rechner mit sp4 und einem sony brenner und einem normalen cd rom laufwerk,der fehler ist das wenn ich auf eines der cdroms klicke er mir anzeigt zugriff verweigert,brennsoftware ist nero.Kennt jemand diesen Fehler.Achja tritt auch auf wenn ich als admin angemeldet bin.Danke für eure hilfe



cya
Mitglied: hitazcl
07.09.2005 um 13:13 Uhr
Hat Windows die Laufwerke ordnungsgemäß erkannt und sind die Laufwerke ordnungsgemäß gejumpert (Master/ Slave NICHT Cable Select)?!

MfG
Bitte warten ..
Mitglied: it-administrator
07.09.2005 um 14:53 Uhr
ja klar das gerät läuft ja auch schon einige zeit und aufeinmal dieser Fehler mann sieht sie auch im gerätemanager und am arbeitsplatz.
Also ich weiss nichts mehr
Bitte warten ..
Mitglied: hitazcl
07.09.2005 um 18:57 Uhr
Wichtig ist tatsächlich, dass die Dinger richtig gejumpert sind. Denn dann hat Windows damit auch keine Probleme, es sei denn es ist virenverseucht!
Ach ja, wie sieht es mit einem BIOS Update aus - oder ist das bereits geschehen und deswegen hast du das Problem.
Man muss ja alle Möglichkeiten in Betracht ziehen!
Bitte warten ..
Mitglied: taxer
08.09.2005 um 12:08 Uhr
Hast du nichts verändert bevor das Problem aufgetreten ist? Etwa den Rechner in einer Domäne Angemeldet? Wenn nicht versuche SP2 neu zu installieren.
Wenn das auch nichts bringt würde ich auf einen Virus/Wurm tippen.
Bitte warten ..
Mitglied: 16568
11.09.2005 um 20:19 Uhr
Hast du nichts verändert bevor das
Problem aufgetreten ist? Etwa den Rechner in
einer Domäne Angemeldet? Wenn nicht
versuche SP2 neu zu installieren.
Wenn das auch nichts bringt würde ich
auf einen Virus/Wurm tippen.

LOL, SP2 auf w2k ? ? ? JA ? ? ?

Also, kann das sein, daß ein wenig mit Nero Burning Rights rumexperimentiert wurde?

hatte ähnliches Problem, Backup eingespielt, tada...

Kann aber mehrere Ursachen haben...
Bitte warten ..
Mitglied: it-administrator
12.09.2005 um 11:58 Uhr
Jop das war es auch nero deinstalliert dann wieder installiert und dannach hat alles wieder funkt.

danke für eure hilfe


cya
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...