Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kryptische Zeichenfolge bei Bootvorgang

Frage Hardware

Mitglied: Heru

Heru (Level 1) - Jetzt verbinden

03.09.2007, aktualisiert 14:25 Uhr, 3200 Aufrufe, 2 Kommentare

Hallo,
ich hab hier nen Vista Notebook das folgende Symptome hat:
Ab und zu, wenn man den Laptop anschaltet erscheint der Bootbildschirm und danach normalerweise der Windows Vista Ladebildschirm.
Doch bevor dieser kommt erscheint eine kryptische Meldung, die ich im Bild im Anhang notiert habe. Danach kann man nichtsmehr machen, ausser den Laptop über den Ausschalter zu beenden.

Für evtl. Hilfe wäre ich sehr dankbar.
Für weitere Fragen steh ich auch noch zur Verfügung ^^

Mit freundlichen Grüßen




6f60fd4b10f22dc98e534204ec419912-krypt.zeichen - Klicke auf das Bild, um es zu vergrößern
Mitglied: 8644
03.09.2007 um 13:59 Uhr
Hi,

netter "Screenshot"

zwei Sachen fallen mir dazu ein:
1. Speicherfehler
2. Grafikfehler

In beiden Fällen würde ich mal die (hoffentlich noch vorhandene) Garantie in Anspruch nehmen.

Psycho
Bitte warten ..
Mitglied: Heru
03.09.2007 um 14:25 Uhr
Ok, dann werd ich das mal ausprobieren
Vielen Dank
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Entwicklung
gelöst Dateiname auf bestimme Zeichenfolge überprüfen? (8)

Frage von matzetto zum Thema Entwicklung ...

Microsoft
gelöst NB nach Bootvorgang schwarzes Display mit Mauszeiger (6)

Frage von montana zum Thema Microsoft ...

Windows 7
Windows 7 Bootvorgang erzeugt erheblichen traffic (3)

Frage von 4dm1nX zum Thema Windows 7 ...

Windows Netzwerk
gelöst Bootvorgang mit fester iPv4 dauert ewig (13)

Frage von BERGER-IT zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...