Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LACNOM VPN keine R(x) Daten

Frage Internet

Mitglied: hemelinger

hemelinger (Level 1) - Jetzt verbinden

22.02.2009, aktualisiert 17:50 Uhr, 4287 Aufrufe, 6 Kommentare

Hallo!

Wir haben Probleme mit unserem Lancom Zugang. Der Lancom advanced VPN Client baut zwar ohne Probleme eine Verbindung auf,
allerdings erhalten wir dann keine R(x) Daten. Entsprechend geht auch kein Ping, geschweige denn Remotedesktop.


Hier mal ein paar Fakten:
Server: SBS2003 2 NICs
NIC1 zum Router: 172.16.0.1
NIC2 zum LAN: 192.168.100.1
Router IP: 172.16.0.10
IP des Clients per DHCP: 192.168.100.28

Router: Linksys AG241V2
IPSec-Passthrough: Aktiviert
PPoE-Passthrough: Aktiviert
PPTP-Passthrough: Aktiviert
L2TP-Passthrough: Aktiviert

Zusätzlich habe ich jetzt noch IKE (500 UDP), RDP (3389 TCP), PPTP (1723 TCP) und NAT-T (4500 UDP) an den Server (172.16.0.1) weitergeleitet.
Serverfirewall ist deaktiviert und die Clientsfirewall ebenfalls deaktiviert.

Wer hat noch einen Rat oder einen Tipp für mich übrig?
Mitglied: Arch-Stanton
22.02.2009 um 17:23 Uhr
welches Subnetz greift denn auf den Lancom zu?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: hemelinger
22.02.2009 um 17:26 Uhr
zugegriffen wird über die Lancom Advanced VPN Client Software die auf dem angegeben Client (192.168.100.28) installiert ist.
Bitte warten ..
Mitglied: Arch-Stanton
22.02.2009 um 18:58 Uhr
Greifst Du auf den Linksys-Router zu? Ich nutze den Lancom Client im Zusammenspiel mit Lancom-Routern. Wichtig ist, daß das Netzwerk des Clients sich von dem des Servers unterscheidet. Also 192.168.101.xxx z.B.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: hemelinger
22.02.2009 um 19:02 Uhr
Hab ich wohl etwas undeutlich geschrieben, musst ich gerad selber feststellen.

Zugegriffen wird auf einen LANCOM Router, der per DynDNS zugänglich ist.
Das Zielnetz ist 192.168.0.0.
Wie gesagt, die Verbindung wird ja auch aufgebaut, zumindest behauptet das der Lancom Client.

Von einem Fremdsystem geht der Zugang auch, muss also irgendwo das Problem auf meiner Seite liegen.
Bitte warten ..
Mitglied: Arch-Stanton
23.02.2009 um 01:27 Uhr
versuchs doch mal hier weiter.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: hemelinger
23.02.2009 um 08:37 Uhr
ohh das kannt ich noch gar nicht *schääm*
da bin ich garantiert noch besser aufgehoben als hier mit meinem Problem.

Schönen Dank!!!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...