Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN-Verbindung fehlt

Frage Microsoft Windows Netzwerk

Mitglied: 3575

3575 (Level 1)

08.12.2004, aktualisiert 13:49 Uhr, 20971 Aufrufe, 6 Kommentare

hallo,

unter windows xp home fehlt mir hier unter netzwerkverbindungen die lan-verbindung. obwohl eine netzwerkkarte eingebaut ist und unter dem geräte-manager auch als funktionierent angezeigt wird.
Was kann man da tun?

hab hier ein screenshot: http://www.resonnek.de/lanverbindung.jpg
Mitglied: 6035
08.12.2004 um 12:35 Uhr
auch nicht schlech, ein Screen shot in dem man nicht sieht, ausser daß der Navigationsbalken sich ganz links befindet...

Da dort nicht mal der Assi für den Netzwerkzugang ist, nehme ich mal an das das ganze nur nicht im aktuellen Ausschnitt des Bildes zu sehen ist!
Bitte warten ..
Mitglied: 6035
08.12.2004 um 12:36 Uhr
auch nicht schlech, ein Screenshot in dem man nichts sieht, ausser daß der Navigationsbalken sich ganz links befindet...

Da dort nicht mal der Assi für den Netzwerkzugang ist, nehme ich mal an das das ganze nur nicht im aktuellen Ausschnitt des Bildes zu sehen ist!
Bitte warten ..
Mitglied: 6035
08.12.2004 um 12:37 Uhr
ne das hat sich wohl erledigt sorry ne hab keinen Plan.. nicht mal wieso der Beitrag hier zweimal zu sehen ist
Bitte warten ..
Mitglied: 3575
08.12.2004 um 13:07 Uhr
das liegt halt einfach daran das da nichts ist...
Bitte warten ..
Mitglied: ResQ
08.12.2004 um 13:39 Uhr
Hallo Kling-Sonic,

lass dir mal die "allgemeine Aufgaben" in XP anzeigen. Gehe dazu in den Windows-Explorer-Extras-Ordneroption. Dort kannst du sie aktivieren. Dann kannst du unter Netwerkverbindungen auch die Symbole sehen.

Gruß
ResQ
Bitte warten ..
Mitglied: 3575
08.12.2004 um 13:49 Uhr
hab ich gemacht, jetzt sagt er mir ich solltze den netzwerkverbindungsdienst aktivieren aber der ist schon an...
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
LAN Buchse, ein Kontakt fehlt?
gelöst Frage von McLionNotebook & Zubehör9 Kommentare

Hallo, es geht um das Samsung NP530 Notebook. Ein Kollege von mir hat das Notebook gepackt, als das LAN-Kabel ...

Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung
Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 2 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 21 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...