Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LAN-Verbindungen werden nicht aufgebaut

Frage Microsoft Windows Netzwerk

Mitglied: Taleen

Taleen (Level 1) - Jetzt verbinden

11.09.2005, aktualisiert 12.09.2005, 5447 Aufrufe, 6 Kommentare

Moin zusammen ...

ich hab nach einem reinstall von XP Prof. ein recht merkwuerdiges Prob. gefunden:

ich bin als administrator angemeldet >
ich versuche eine lan-verbindung zu einer versteckten freigabe auf einem anderen xp rechner aufzubauen >
static IP's sind vergeben >
Fehlermeldung "ein eingegebenes authentifizierungspaket ist unbekannt" >
nach "net use \\ip\ipc$ /user:administrator" bekomme ich den Fehler "Systemfehler 1364" >
der entfernte rechner ist jedoch anpingbar und die freigabe existiert auch >
in der ereignisanzeige bekomm ich den Fehler:
Benutzer: nicht zutreffend,
Quell: LsaSrv
Kategorie: Sicherheitspaket-Manager
Ereigniskennung: 5000
Beschreibung: Das Sicherheitspaket Negotiate verursachte eine Ausnahme und wurde deaktiviert. Daten: Ausnahmeinformationen

installiertes os ist Windows XP SP1

Kann mir irgendwer sagen woran das liegt ? und was ich dagegen machen kann ?
im uebrigen kann man eine netzverbindung aufbauen wenn man diese direkt nach dem start von xp aufruft

gruesse
taleen
Mitglied: 10545
12.09.2005 um 08:05 Uhr
Server/Domänenstruktur oder PPP-Netz?!

=>www.eventid.net

Gruß, Rene
Bitte warten ..
Mitglied: Taleen
12.09.2005 um 08:24 Uhr
Arbeitsgruppenstruktur >
keine Domäne
Bitte warten ..
Mitglied: 10545
12.09.2005 um 09:02 Uhr
Ok, da Du keinen Server hast und auch kein W2000 sollte dieser Fehler unter XP gar nicht auftreten!

Ausnahme: Das Virus Bobax!

Dieses (dieser) Virus erzeugt diese Fehlermeldungen in XP. Scanne Deinen Rechner umgehend.

Gruß, Rene
Bitte warten ..
Mitglied: Taleen
12.09.2005 um 09:54 Uhr
hehehe

hab ich schon gemacht Rene

ich hab Symantec NAV systemworks 2005 mit der aktuellen virendef.datei schon laufen lassen > der hat keinen virus gefunden

war auch meine erste vermutung ... nur nachdem nichts gefunden worde bin ich selber recht ratlos
Bitte warten ..
Mitglied: 10545
12.09.2005 um 10:34 Uhr
Alternative: Benutze als "Sicherheit" noch den Bitdefender-Free, das ist ein reiner Scanner und stört sich nicht mit bestehenden AV-Programmen/Monitoren.

nur nachdem nichts gefunden worde bin ich selber recht ratlos

Dem schließe ich mich langsam an

Gruß, Rene
Bitte warten ..
Mitglied: Taleen
12.09.2005 um 10:48 Uhr
hehehe

naja ... ich hab mir mal das tool von Symantec gezogen um den virus zu plaetten ...

mal sehen ... evtl. findet der ja wirklich was .... ich lass es dich auf alle faelle wissen ^^

danke fuer deine hilfe
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerke
LAN und WLAN je mit gleicher IP (13)

Frage von dauatitsbest zum Thema Netzwerke ...

Notebook & Zubehör
gelöst HP 8770W - LAN Netzwerkproblem (Aufbau, Geschwindigkeit) (6)

Frage von RiceManu zum Thema Notebook & Zubehör ...

Notebook & Zubehör
Kaufempfehlung Netboook - mit LAN-Anschluss! (7)

Frage von SarekHL zum Thema Notebook & Zubehör ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...