Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LANCOM 1781VAW, keine Dauerhafte Internetverbindung, finde Einstellung dazu nicht

Frage Netzwerke

Mitglied: goerte

goerte (Level 1) - Jetzt verbinden

01.04.2014, aktualisiert 19:38 Uhr, 2394 Aufrufe, 4 Kommentare

Hallo,

die Telekom hat bei einen Lancomrouter gestellt und aufgebaut.

Da ich bisher noch keinen Router von Lancom gesehen habe arbeite ich mich gerade damit ein. Jetzt habe ich aber noch das Problem, dass die Internetverbindung ständig abbricht. Das Verhalten ist so, als ob nach dem Gebrauch des Internets die Verbindung abgeschaltet wird und beim nächsten Besuch im Netz wieder aufgebaut wird. Sprich wenn ich eine Internetseite aufrufe bricht die Anfrage ab, 5-10 Sekunden später steht dann die Verbindung und funktioniert solange bis größere Pausen eingelegt werden.

Ich vermute dass die VDSL-Einwahl so eingestellt ist "Einwahl bei Gebrauch". Nur finde ich das Menü ums verrecken nicht, hab wohl Tomaten auf den Augen. Kann mir jemand sagen wo ich die Einwahleinstellungen finden und ändern kann?

Den Einwahlassistenten möchte ich nicht nutzen, da ich momentan Remote daran arbeite.

Danke im Vorfeld
oG
Mitglied: keine-ahnung
LÖSUNG 01.04.2014, aktualisiert um 19:38 Uhr
Moin,

die Telekomiker geben Router ohne Manual ab?? Das kann man dann auch beim Hersteller downloaden ....

Schau mal, ob Du die Haltezeit der Verbindung auf 9.999s einstellen kannst.

LG, Thomas
Bitte warten ..
Mitglied: goerte
01.04.2014 um 19:33 Uhr
Hy,

Danke für deine Rückmeldung. klar kann man die Anleitung runterladen, es wird aber nur auf den Assistenten verwiesen.
Und ja genau das Einstellungsmenü suche ich ja ;)
Bitte warten ..
Mitglied: keine-ahnung
01.04.2014 um 19:37 Uhr
Hab jetzt auch keinen Bock, auf meinem Router rumzugraben ... bin zu Hause und zu faul fürs VPN .

Schau mal auf die Kiste rauf, da gibt es irgendeinen Punkt Kommunikationsschnittstellen oder ähnlich, dort suchst Du Dir Dein Modem und guckst nach der Haltezeit. Alternativ tipperst Du Haltezeit in die Suchmaske, wenn Du mit Lanconfig auf der Büchse bist --> da wird Dir auch geholfen

LG, Thomas
Bitte warten ..
Mitglied: goerte
01.04.2014, aktualisiert um 19:39 Uhr
Gelöst!

dadurch das Thomas auf die Haltezeit verweisen hat, hab ich es gefunden.
Zu finden unter ->Konfiguraiton ->Kommunikation -> Allgemein -> Gegenstellen -> Haltezeit anpassen,

Danke


Edit: Das Zauberwort Haltezeit hat geholfen, vielen Dank und schönen Abend
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Router & Routing
gelöst Lancom 1781VAW mit O2 DSL All-in Professional Probleme (6)

Frage von veith2016 zum Thema Router & Routing ...

Voice over IP
gelöst VoIP-Einstellung bei Lancom 1781 hinter LTE (8)

Frage von hesper zum Thema Voice over IP ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...