Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop lädt Taskleiste nach - weisse Symbole

Frage Microsoft Windows 7

Mitglied: hahaxd3

hahaxd3 (Level 1) - Jetzt verbinden

13.02.2015 um 11:28 Uhr, 584 Aufrufe, 4 Kommentare

Hallo Admins,
Ein Kollege hat folgendes Problen:
Ein Rechner lädt in unregelmäßigen Abständen alle Symbole der Taskleiste nach - in der Zwischenzeit sind die Symbole dann weiß.
Teilweise passiert dies 10 mal am Tag.

Wir haben schon icon chache gelöscht und in der regestry den refresh wert geändern habt ihn noch eine lösung ?
Mitglied: 114757
13.02.2015 um 11:35 Uhr
Moin,
ich würde erst mal alle speicherresidenten Programme rausschmeißen (Tray) (msconfig) und dann Schritt für Schritt wieder hinzufügen, um den Verursacher zu finden.

Gruß jodel32
Bitte warten ..
Mitglied: Vision2015
13.02.2015 um 11:38 Uhr
Zitat von hahaxd3:

Hallo Admins,
Hallo User
Ein Kollege hat folgendes Problen:
ich habe auch Kollegen mit Problemen...
Ein Rechner lädt in unregelmäßigen Abständen alle Symbole der Taskleiste nach - in der Zwischenzeit sind die
Symbole dann weiß.
Teilweise passiert dies 10 mal am Tag.
aha... ein rechner *kopfkratz* Taschenrechner oder was ? ah ne... bestimmt ein PC
also was für ein PC ? also hardware etc...
was für ein BS ?
was sagt das AV Programm ?


Wir haben schon icon chache gelöscht und in der regestry den refresh wert geändern habt ihn noch eine lösung ?
was bedeutet wir ? gelöscht ? einer hat den cache festgehalten- der andere hat mit nen feuerlöscher drauf gehalten ?
Hilfe Thomas.... schreib was!!!!

nun mal im ernst- wo hast du was in der reg geändert- und wie hast du gelöscht ?
und schreib was zu diesem PC
danke
LG
V
Bitte warten ..
Mitglied: hahaxd3
13.02.2015 um 11:40 Uhr
Also uns wurde erklärt das dieses verhalten nach öffnen des Google Chrome passiert und sonst wurden keine Weiteren Programme erwähnt
Bitte warten ..
Mitglied: hahaxd3
13.02.2015 um 12:00 Uhr
BS Windows 7 wie angegeben
gelöscht haben wir Appdata/Local/IconCache.db
reg änderung : \HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer
Max Cached Icon Reg_SZ - Wert 5000
zum system kann ich rade nichts sagen bin neu in der Firma
Bitte warten ..
Ähnliche Inhalte
Entwicklung
gelöst IOS WebApp lädt CSS nicht mit (2)

Frage von maddig zum Thema Entwicklung ...

Windows Server
gelöst Taskleiste nach Domänenbeitritt (9)

Frage von Raffael zum Thema Windows Server ...

Google Android
Komisches Symbol am Android Handy (8)

Frage von Markowitsch zum Thema Google Android ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (30)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...