Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop sucht nach GPO obwohl er keine bekommt

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Moor91

Moor91 (Level 1) - Jetzt verbinden

02.10.2014 um 10:16 Uhr, 945 Aufrufe, 3 Kommentare

Guten Morgen,

hier habe ich das Problem, dass ein Laptop nach einer GPO sucht, obwohl er gar keine bekommt. Wie ist mir das aufgefallen?! Ein Mitarbeiter hat ich darauf aufmerksam gemacht, dass der Laptop seit 2 Wochen immer länger zum Starten braucht. Immer beim Willkommensbildschirm von Windows.

Darauf habe ich mir das Problem angesehen und habe folgendes getestet... (Vom Anmelden bis zum Windows Desktop)
Mit Wlan an = 6min bis zum Windows Desktop
Ohne Wlan = 20sek bis zum Windows Desktop
Mit Kabel an Lan = 20Sek bis zum Windows Desktop
Der Laptop ist mit einem anderen Laptop im Active Directory in der selben Gruppe, die keine GPO bekommen. Der Zweite Laptop macht auch keine Probleme....

In der Ereignissanzeige kommt die Ereignis-ID 1053 GroupPolicy
Zum Netzwerk: es ist ein Firmennetzwerk und das Gebäude ist mit Wlan-APs ausgestattet.
Den Laptop habe ich bereits aus der Domäne entfernt und wieder hinzugefügt. Außerdem sind nur 2 Benutzer darauf "installiert", ein Admin und ein Hauptbenutzer. Bei beiden Benutzern herrscht das selbe Problem. Der Admin ist Lokal der andere ist ein Domän-Benutzer.


Ich habe gestern schon einen Thread gestartet indem ich mein Problem anhand einer Batch Datei lösen wollte. Da mich ein paar User aber darauf aufmerksam gemacht haben, dass dies wohl der falsche Weg wäre... habe ich meine Frage nochmal eingestellt.
Dort hat mich ein Benutzer aufgefordert doch mal in der Konsole den Befehlen rsop.msc zu benutzen. dort kam ich zu folgenden Ergebniss...

c4b15cd5bbe7a9c26bd8081ac0c0ddaf - Klicke auf das Bild, um es zu vergrößern


Dort steht überall drin, dass nichts definiert sei. So soll es ja auch, aber das ist ein Beweis, dass der Laptop nach einer GPO sucht, aber eine Findet in der nichts drin steht.. Wo muss ich nun ansetzten, dass er diese suche unterlässt?!




Mitglied: Pjordorf
02.10.2014 um 11:57 Uhr
Hallo,

Zitat von Moor91:
Mit Wlan an = 6min bis zum Windows Desktop
Mit Kabel an Lan = 20Sek bis zum Windows Desktop
Damit steht doch fest das dein WLAN das Problem verursacht.

Leg mal dein Aufbau und Komponenten sowie deren Konfiguration offen, dann kann dir geholfen werden ...

Gruß,
Peter
Bitte warten ..
Mitglied: jsysde
02.10.2014 um 12:00 Uhr
Moin.
Zitat von Moor91:
Bei beiden Benutzern herrscht das selbe Problem. Der Admin ist Lokal der andere ist ein Domän-Benutzer.
Damit ist es auch _kein!_ Benutzerproblem - lokale User erhalten per se keine GPOs aus der Domain.

Aktiviere mal Verbose Statusmeldungen, dann siehst du statt "Willkommen" bei der Anmeldung etwas genauer, wo er denn so lange "hängt".
Und btw, du kannst einem domain-joined PC nicht verbieten, nach GPOs zu suchen - das wäre mehr als kontraproduktiv.
Ich glaube auch nicht wirklich, dass es tatsächlich an den GPOs liegt - wenn ich aber was von WLAN lese, werd' ich schon mal hellhörig, zumal dein Test mit dem LAN-Kabel ja schon deutlich zeigt, wo der Hase im Pfeffer liegt.

Cheers,
jsysde
Bitte warten ..
Mitglied: Moor91
02.10.2014 um 12:15 Uhr
es handelt sich um einen Lenovo B570 der einfach nur genutzt wird um Präsentationen am Beamer zu zeigen. Die Verbindung zwischen Beamer und Laptop geht über das Wlan unserer Firma.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Skript per GPO ausführen - Berechtigungen? (13)

Frage von honeybee zum Thema Windows Server ...

Windows Server
gelöst Änderung eines Registryeintrages per GPO (15)

Frage von honeybee zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (12)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...