Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Letzter Benutzername steht nach Neustart nicht im Anmeldefenster

Frage Microsoft

Mitglied: KgFmB

KgFmB (Level 1) - Jetzt verbinden

13.12.2006, aktualisiert 14.12.2006, 5762 Aufrufe, 4 Kommentare

Hi liebe Administratorinen, liebe Administratoren,

ich hab mal wieder ien Problem und zwar gibt es bei einen Kunden ein Mitarbeiter der meldet sich frühs ganz normal an der Domäne an... mit Benutzernamen Passwort und Domäne auswählen. Meldet er sich ab steht sein Benutzername kein Passwort und die Domäne im Anmeldefenster drin. Fährt er den Rechner urnter und wieder hoch den nächsten früh oder gleich danach, dann steht statt der Domäne der Computername, kein Passwort (ist ja klar) aber auch nicht sien Benutzername sondern sein alter Benutzername der alten Domäne. (Domänenumstellung ist vor paar Tagen erfolgt)
Jetzt will er auch wie die anderen das er den Rechner hochfährt und sien Benutzername shcon drin steht und die Domäne und er nur noch das Passwort eingeben brauch... wie es ja normaler weisse ist. Weiss jemand warum das bei ihm nicht der Fall ist?

Danke im Vorraus.
Mitglied: Zitruslimmonade
13.12.2006 um 12:14 Uhr
du kannst mal folgendes probieren.. ruf mal als admin userpasswords2 unter start -> ausführen auf und gib ihn mal als "automatisch anmelden" an lass das pw mal frei und schau mal was passiert... wenn das einen fehler fabriziert beio starten ist das normal da sein pw ja nicht leer ist.. dann nachdem das geklapt hat einfach die funktion wieder rückgängig machen und mal seheen was dann geht.. und was dann drin steht

gruss
chris
Bitte warten ..
Mitglied: Biber
13.12.2006 um 18:15 Uhr
Moin KgFmB,

dann überprüfe bzw. korrigiere mal in der Registry folgende Werte unter
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon:
- DefaultDomainName
- DefaultUserName
[und falls vorhanden:]
- AltDefaultDomainName
- AltDefaultUserName
....und bring die auf den neuesten Stand.

Gruß
Biber
Bitte warten ..
Mitglied: KgFmB
14.12.2006 um 11:26 Uhr
danke an euch werd das mit der registry mal ausprobieren... hab da shcon geschaut aber wusste nicht was ich genau eintragen soll weil ich weiss nict mehr genau aber da stand glaub ich nix drin... also erstmal danke und meld mich wieder...
Bitte warten ..
Mitglied: KgFmB
14.12.2006 um 14:00 Uhr
nein das mit der registry hat nich geklappt stehen die aktuellen sachen drin... hat noch jemand eine idee?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Windows 7 Update Neustart dialog beenden? (2)

Frage von aif-get zum Thema Windows 7 ...

Linux
Rdesktop Linux Benutzername leer lassen (3)

Frage von opc123 zum Thema Linux ...

Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Ausbildung
gelöst Neuer Server steht an (8)

Frage von ZYLOSUS zum Thema Ausbildung ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...