Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Link zum automatischen Konfigurationsskript geht nach Neustart verloren

Frage Internet Webbrowser

Mitglied: -kuwi-

-kuwi- (Level 1) - Jetzt verbinden

26.07.2008, aktualisiert 19:41 Uhr, 2934 Aufrufe, 1 Kommentar

Hallo,

ich hab hier ein Phänomen:
Auf dem Firmenlaptop werden alle Proxyeinstellungen usw. über ein Konfigurationsskript
eingestellt. (IE -> Extras -> Internetoptionen -> Verbindungen -> LAN-Einstellungen -> Autom. Konfigurationssktript verwenden)
Dort sollte eigendlich http://proxyconfig.firma.de drinstehen... Sollte!

Leider geht diese Einstellung nach jedem Neustart verloren und dadurch ist keine Internetverbindung
möglich. Trage ich nun per Hand den Link zum Skript ein funktioniert alles bis zum nächsten Neustart.

Gibt es eine Möglichkeit diese Einstellung per Batch-File zu setzten?

Oder warum überlebt die Vorgabe den Neustart nicht..?!?
Nur wegen diesem Problem will ich den Rechner nicht neu istallieren, da sonst gerade alles 1A läuft.. ;o)

Danke für jeden Tipp!

Gruß,
-kuwi-
Mitglied: 67369
26.07.2008 um 19:41 Uhr
Möglicherweise mag dein Rechner keinen Link auf eine Proxyeinstellung, wenn das Internet (und damit der Link auf eine Seite im Netz) gar nicht erreichbar ist.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook2010 + Exchange2013 CU11 - HTTP Pfad geht bei neustart v. Outlook verloren
gelöst Frage von amarsinExchange Server1 Kommentar

Hallo liebe Community! Hab das Problem das ich an 2 Clients das Problem hab das diese ihren Exchange Pfad ...

Windows 7
Von der AD gesetzte Policy geht verloren
Frage von Rizal1966Windows 7

Hallo, ich habe eben die Group Policy überprüft. Folgende Situation: Die Group Policy definiert dass die Proxy Einstellungen für ...

DNS
Internetverbindung geht bei Client sporadisch verloren
Frage von HandiAndiDNS6 Kommentare

Hi zusammen, Vielleicht hat hier jemand eine Idee für ein recht merkwürdiges PC-Verhalten. Umgebung: Domäne mit win2012 und 2008r2 ...

Windows Server
Terminalserver Standarddruckerzuordnung geht nach jeder Abmeldung verloren
gelöst Frage von tepferWindows Server5 Kommentare

Hallo, ich habe folgendes Problem: Bei mehreren Kunden habe ich einen Windows Server 2012 als Terminalserver im Einsatz. Die ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...