Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Linksys WRGL-DE

Frage Netzwerke Router & Routing

Mitglied: STaker

STaker (Level 1) - Jetzt verbinden

19.01.2007, aktualisiert 25.01.2007, 3869 Aufrufe, 7 Kommentare

Ich habe probleme mit meinem WLAN Router!

Hallo,
ich komme mal direkt zur sache und sage worum es geht .
Es ist folgendes ich habe den Linksys WRGL-DE und wenn ich über den browser auf ihn zugreifen will geht es nicht.
Im Handbuch stand das dieses 192.168.15.1 wär was demnach zu urteilen nicht so ist. Ich habe im Lan meü von windows geschaut da ich meine ip auf automatisch habe stand dort 169.254.62.73. Ich glaube das das handbuch eine falsche ip angegeben hat. Ich weiss jedoch nicht wie ich die richtige herausfinden kann. Das 2 Problem is ich weiss nicht wie man den Router als repeater einstellt. Dies kann ihc sagen da ich einmal in die konfiguration kam, aber auch nur weil ein freund ein informatiker die ip eingegeben hat. Leider hab ich diese vergessen.
Ich würde mich sehr dankbar schätzen für eure hilfe,
Mit freundlichen Grüßen STaker
Mitglied: HackerX
19.01.2007 um 08:19 Uhr
Probiers ma mit 169.254.62.1

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: cykes
19.01.2007 um 08:20 Uhr
Hi,

die werksseitige IP, die im Handbuch steht, stimmt so. Könntest Du bitte die Produktbezeichnung
nochmal genau nachsehen, da es einen "Linksys WRGL-DE" nicht gibt.

Du sollstest zur Erstkonfiguration Deinen PC per Kabel mit dem Router verbinden und den PC neu starten, dann solltest Du den Router über die im Handbuch angegebene IP erreichen
können.

Gruß

cykes
Bitte warten ..
Mitglied: STaker
25.01.2007 um 16:25 Uhr
ja das problem is das die ip die im handbuch steht nicht der des routers entspricht...
169.254.62.1 darüber kann ich den router nicht erreichen
Bitte warten ..
Mitglied: STaker
25.01.2007 um 16:27 Uhr
und ausserdem steht bei der lan verbindung die auf automatisch beziehen gesetzt ist die ip 169.254.0.0(hoffentlich hilft das weiter)...
Bitte warten ..
Mitglied: cykes
25.01.2007 um 17:17 Uhr
Dein Rechner hat keinerlei Verbindung zu dem Router, die 169.x.x.x IP ist eine vom
Betriebsystem automatisch vergebene IP für das Microsoft Family Netzwerk.

Setz doch die IP des Rechners mal manuell/fest auf z.B. 192.168.15.10 und probier' den
Router dann unter der 192.168.15.1 zu erreichen. Vielleicht ist aus irgendeinem Grund der DHCP des Routers
ausgeschaltet.
Bitte warten ..
Mitglied: STaker
25.01.2007 um 18:02 Uhr
ne des geht auch net keine ahnung warum
Bitte warten ..
Mitglied: cykes
25.01.2007 um 20:43 Uhr
Hast Du schon mal einen Reset des Routers durchgeführt, steht im Handbuch, wie das geht.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
InterVlan Routing mit Linksys LRT224 Dual WAN Gigabit VPN Router (1)

Frage von darkliving zum Thema Router & Routing ...

Humor (lol)
Interesse an einem Administrator.de-Usertreffen (136)

Frage von BirdyB zum Thema Humor (lol) ...

Outlook & Mail
Outlook greift nicht mehr auf outlook.de-Konto zu (6)

Frage von SarekHL zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...