Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

localhost probleme bei Server 2003r2

Frage Microsoft Windows Server

Mitglied: meister00

meister00 (Level 1) - Jetzt verbinden

07.10.2008, aktualisiert 15:07 Uhr, 3750 Aufrufe, 9 Kommentare

hallo,

wenn ich versuche den localhost zu starten,

bekomme ich folgende Meldung:


In Bearbeitung


Die von Ihnen gewählte Website hat noch keine Standardseite. Möglicherweise wird sie gerade aktualisiert oder konfiguriert.

Versuchen Sie später erneut, auf diese Website zuzugreifen. Wenden Sie sich an den Administrator, falls das Problem weiterhin besteht.


Wenn Sie der Websiteadministrator sind und diese Meldung fälschlicherweise erhalten haben, lesen Sie "Aktivieren und Deaktivieren von dynamischem Inhalt" in der IIS-Hilfe.

IIS-Hilfe aufrufen
Klicken Sie auf Start und dann auf Ausführen.
Geben Sie inetmgr im Textfeld Öffnen ein. IIS-Manager wird angezeigt.
Klicken Sie im Menü Hilfe klicken Sie auf Hilfethemen.
Klicken Sie auf Internetinformationsdienste

kann mir da jemand vielleicht weiterhelfen.

thx
Mitglied: Lousek
07.10.2008 um 09:28 Uhr
ÖÖhm ... ein bisschen mehr Informationen könnten nicht schaden ;)
Bitte warten ..
Mitglied: meister00
07.10.2008 um 10:16 Uhr
wir haben einen windows server2003r2 im einsatz.
jetzt habe ich eine backupsoftware installiert, die man über den internetexplorer mit localhost aufrufen muss.
wenn ich localhost starte bekomme ich die meldung von oben.

thx
Bitte warten ..
Mitglied: Lousek
07.10.2008 um 10:59 Uhr
Ich nehme an, du musst noch einen Port angeben, also http://localhost:backupport oder https://localhost:backupport (http resp. https müssen zwingend angegeben werden, wenn der Port nicht 80 resp. 443 ist) ... schon in der Doc nachgeschaut?
was für eine BackupSoftware ist das?

Greetz, Lousek
Bitte warten ..
Mitglied: meister00
07.10.2008 um 13:48 Uhr
es ist die ahsay software und der port ist 80.
Bitte warten ..
Mitglied: Lousek
07.10.2008 um 14:07 Uhr
Welche Version hast du? Ist das diese Software:
http://www.ahsay.com/download/customer/document/guide_rps_inst-upg.pdf? ...

Probier es mal mit http://localhost:9080
Bitte warten ..
Mitglied: meister00
07.10.2008 um 14:14 Uhr
genau diese, hab jetzt den iis abgedreht und dann ging es auf einmal!!!
Bitte warten ..
Mitglied: Lousek
07.10.2008 um 14:18 Uhr
Ist es möglich dass diese Software ein eigener WebServer installiert? Dann ist es klar das der laufende IIS stört ...
Bitte warten ..
Mitglied: geTuemII
07.10.2008 um 14:58 Uhr
@Lousek:
Wenn dem wirklich so ist, frage ich mich, was der Hersteller sich dabei gedacht hat. Man stelle sich vor, der IIS wird benötigt... Mit solch einer hervorragend designten Software kann man z.B. perfekt das Intranet einer Firma legen.

geTuemII <shudder>
Bitte warten ..
Mitglied: Lousek
07.10.2008 um 15:07 Uhr
Also in dem Manual steht unter Requirements nichts über IIS darin ... also nehme ich an dass das mit dem Webserver anderst gelöst ist ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Windows-File-Server - Macs - Probleme (5)

Frage von guenthergranate zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...