Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

Mails mit Anhang werden nicht versendet

Mitglied: NoFear51

NoFear51 (Level 1) - Jetzt verbinden

19.03.2012, aktualisiert 09:27 Uhr, 8347 Aufrufe, 8 Kommentare

Hallo,

hab ein großes Problem, hoffe Ihr könnt mir helfen.

Also erstmal folgendes:

Wir haben mehrere Smartphones (Galaxy S Plus) und einen Exchange Server 2010.

Von den Smartphones aus kann man ohne Probleme E-Mails versenden,
jedoch keine mit Anhang! Auch versch. Formate und größen probiert.

Was ich getan habe:

-Verschiedene Smartphones ausprobiert, geht bei allen nicht
-Handy neugestartet
-Konto gelöscht und neu hinzugefügt.

Weiß einer woran das liegen könnte?

Vielen Dank!

EDIT:

habe gerade eine Datei mi 96 KB geschickt, das hat geklappt!
Mitglied: colinardo
19.03.2012 um 10:24 Uhr
Ist eventuell die Nachrichtengröße für Smartphones auf dem Exchange-Server beschränkt (100kb) (zu finden in der Exchange-Verwaltungskonsole unter Organisationskonfiguration/ClientAccess/Exchange ActiveSync-Postfachrichtlinien) ?
Bitte warten ..
Mitglied: NoFear51
19.03.2012 um 10:27 Uhr
ne ist nicht hab schon nachgeschaut. habs auch mal auf 2048 kb gesetzt, kein unterschied.
Bitte warten ..
Mitglied: colinardo
19.03.2012 um 10:30 Uhr
Was sagen die Logs ? Bekommst du eine Admin-Mail wenn du eine größere Nachricht versendest, oder bleiben die einfach im Mail-Queue hängen ?
Bitte warten ..
Mitglied: NoFear51
19.03.2012 um 10:33 Uhr
ne eine admin-mail bekomme ich nicht.
Habe mal bei der nachrichtenverfolgung geguckt, da tauchen die mails mit den anhängen auch nicht auf.
Dachte die erscheinen vllt. bei FAIL oder sowas..
Bitte warten ..
Mitglied: colinardo
19.03.2012 um 10:37 Uhr
Auch mal in der Warteschlangenanzeige nachgeschaut (ESM/Tools/Warteschlangenanzeige) ?
Bitte warten ..
Mitglied: NoFear51
19.03.2012 um 10:43 Uhr
Zitat von colinardo:
Auch mal in der Warteschlangenanzeige nachgeschaut (ESM/Tools/Warteschlangenanzeige) ?

Gerade nachgeschaut, alles auf 0..
Bitte warten ..
Mitglied: colinardo
19.03.2012 um 10:50 Uhr
Wie übermittelt euer Exchange die Nachrichten ? Via Smarthost oder direkt ? Funktionieren größere Mails Organisationsintern ?
Irgendwo in den Logs müssen doch Hinweise auftauchen...; das die Mails einfach so verschwinden, ohne einen Logeintrag zu hinterlassen kann nicht sein. Erhöhe das Log-Level: http://technet.microsoft.com/en-us/library/dd335139.aspx
Bitte warten ..
Mitglied: kmedv
02.07.2013 um 11:50 Uhr
ich hab das gleiche Problem - Empfangen (mit und ohne Anhang) kein Problem - kaum will ich ein Mail mit Anhang versenden funktioniert das nicht

hat das jemand gelöst?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 und Outlook 2013 - Mails mit Anhang werden mehrfach versendet.
gelöst Frage von BirdyBExchange Server7 Kommentare

Hallo zusammen, nach dem Update auf CU6 und der Installation von Codetwo Exchange Rules zur Signaturverwaltung habe ich nun ...

Exchange Server
Versendete Mail wurde gelesen ?
Frage von Fitzel69Exchange Server6 Kommentare

Hallo zusammen, folgende Frage: Ich habe einen Exchnage Server 2007 Auf dem Client setzen wir Outlook 2010 ein. Als ...

Outlook & Mail
Outlook 2010 versendet Anhänge manchmal nicht. Empfangene Anhänge lassen sich manchmal nicht öffnen
Frage von coltseaversOutlook & Mail5 Kommentare

Hallo zusammen, ich betreue ein Netzwerk mit Windows 7 Clients, Outlook 2010 und Exchange 2013. Einige Anwender haben das ...

Microsoft Office
Signierte Mails und Anhänge
gelöst Frage von r00t-1337Microsoft Office5 Kommentare

Hallo Zusammen, kennt jemand das Problem wenn eMails Signiert werden und Anhänge sich darin befinden, dass diese Anhänge beim ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 10 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 11 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 12 StundenSicherheit8 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 12 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...