Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine Mails am HiPath Client nach switch auf Vista

Frage Hardware Peripheriegeräte

Mitglied: gruebler

gruebler (Level 1) - Jetzt verbinden

20.10.2009 um 10:01 Uhr, 2549 Aufrufe, 4 Kommentare

es gibt Nichts, was man nicht lernen kann

Hallo Zusammen,
in unserer Firma wurden die Rechner auf Vista umgestellt.
Seit dem können keine EMails mehr über den HiPath Agent zugewiesen werden.
Es sieht so aus, als ob er das Programm zum öffnen der Mails nicht findet.
Er versucht die Mail zuzustellen, aber nach einer gewissen Zeit bricht er ab und wechselt in den Zustand "Service out"
Kennt jemand das Problem?
Bin für jeden Rat dankbar
Mitglied: DerWoWusste
20.10.2009 um 10:23 Uhr
Hi.
Ein Pauschaltipp. Wir haben vor Jahren auch auf Vista migriert. Ein Großteil der Probleme von Neulingen liegt darin, dass sie bislang als Admin gearbeitet hatten bzw. als "Fastadmin"=Hauptbenutzer.
Starte die Anwendung bitte elevated (Rechtsklick->Als Administrator ausführen") und schau, ob es einen Unterschied macht.
Bitte warten ..
Mitglied: gruebler
20.10.2009 um 10:51 Uhr
Hi, leider auch ohne Erfolg. Ich habe noch keine Ahnung, was an Vista anders ist als bei XP.
Sollte es an dem fehlenden Outlook Express liegen? Das gibt es ja bei Vista nicht mehr.
Wir nutzen aber Outlook 2007 auf den Kisten.
Ich bin hier echt ratlos.
Bitte warten ..
Mitglied: DerWoWusste
20.10.2009 um 19:54 Uhr
Was sagt der Hersteller (Siemens?)?
Schonmal gemonitort mit procmon?
Könnte es mit der Firewall auf Vista (filtert default beide Richtungen) zu tun haben? Schalt sie mal aus.
Bitte warten ..
Mitglied: gruebler
21.10.2009 um 14:09 Uhr
Hi, die Firewall hatte ich schon deaktiviert. Auch hier war kein Erfolg in Sicht.
Siemens selbst ist ein wenig Ratlos. Sie wollen bei den Kollegen in der Schweiz nachfragen und haben gesagt, dass sie sich wieder melden.
Ich werde morgen mal VMWare aufspielen und XP nebenbei laufen lassen.
Mal sehen ob das etwas bringt.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst Cisco 300 Switch upgraden via Consolen Cable. Putty: Kann tftp client nicht öffnen (25)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Netzwerkgrundlagen
gelöst Client auf einem Switch mit zwei WAN (5)

Frage von istike2 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...