Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine Mails am HiPath Client nach switch auf Vista

Frage Hardware Peripheriegeräte

Mitglied: gruebler

gruebler (Level 1) - Jetzt verbinden

20.10.2009 um 10:01 Uhr, 2555 Aufrufe, 4 Kommentare

es gibt Nichts, was man nicht lernen kann

Hallo Zusammen,
in unserer Firma wurden die Rechner auf Vista umgestellt.
Seit dem können keine EMails mehr über den HiPath Agent zugewiesen werden.
Es sieht so aus, als ob er das Programm zum öffnen der Mails nicht findet.
Er versucht die Mail zuzustellen, aber nach einer gewissen Zeit bricht er ab und wechselt in den Zustand "Service out"
Kennt jemand das Problem?
Bin für jeden Rat dankbar
Mitglied: DerWoWusste
20.10.2009 um 10:23 Uhr
Hi.
Ein Pauschaltipp. Wir haben vor Jahren auch auf Vista migriert. Ein Großteil der Probleme von Neulingen liegt darin, dass sie bislang als Admin gearbeitet hatten bzw. als "Fastadmin"=Hauptbenutzer.
Starte die Anwendung bitte elevated (Rechtsklick->Als Administrator ausführen") und schau, ob es einen Unterschied macht.
Bitte warten ..
Mitglied: gruebler
20.10.2009 um 10:51 Uhr
Hi, leider auch ohne Erfolg. Ich habe noch keine Ahnung, was an Vista anders ist als bei XP.
Sollte es an dem fehlenden Outlook Express liegen? Das gibt es ja bei Vista nicht mehr.
Wir nutzen aber Outlook 2007 auf den Kisten.
Ich bin hier echt ratlos.
Bitte warten ..
Mitglied: DerWoWusste
20.10.2009 um 19:54 Uhr
Was sagt der Hersteller (Siemens?)?
Schonmal gemonitort mit procmon?
Könnte es mit der Firewall auf Vista (filtert default beide Richtungen) zu tun haben? Schalt sie mal aus.
Bitte warten ..
Mitglied: gruebler
21.10.2009 um 14:09 Uhr
Hi, die Firewall hatte ich schon deaktiviert. Auch hier war kein Erfolg in Sicht.
Siemens selbst ist ein wenig Ratlos. Sie wollen bei den Kollegen in der Schweiz nachfragen und haben gesagt, dass sie sich wieder melden.
Ich werde morgen mal VMWare aufspielen und XP nebenbei laufen lassen.
Mal sehen ob das etwas bringt.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Sonstige Systeme
gelöst Cisco 1841, dhcp Client keine Adresse (31)

Frage von rudeboy zum Thema Sonstige Systeme ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (13)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...