Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kann keine Mails mehr schicken !

Frage Microsoft Outlook & Mail

Mitglied: xluki29x

xluki29x (Level 1) - Jetzt verbinden

21.05.2010 um 08:43 Uhr, 6679 Aufrufe, 4 Kommentare

Hallo Miteinander !

Ich habe ein Problem ich kann keine Mails mehr schicken !

Intern gehen wir über ein Exchange Server und Extern über pop !

Die Daten wie Mail-Adresse , Passwort,... sind alle richtig eingetragen habe alles mehr mals probiert.

Und auf dem Server ist mir auch nichts aussergewöhnliches aufgefallen .

Meine Frage wäre ob der Fehler im Profil liegt oder auf dem Server?

Weil das Profil kann Mails Empfangen aber nicht schicken wenn ich ein Mail schicken will kommt immer eine Systemadministrator mail zurück :

Received-From-MTA: dns;Musik2
Arrival-Date: Fri, 21 May 2010 08:32:12 +0200

Final-Recipient: rfc822;Lukas.Hofer@lustenau.at
Action: failed
Status: 5.5.0
Diagnostic-Code: smtp;550 Data denied.


Wäre super wenn ihr dazu etwas wisst ?

mfg

Luki
Mitglied: StefanKittel
21.05.2010 um 08:53 Uhr
Moin Luki,

Dein Exchange verschickt seine Emails über SMTP entweder
a) direkt an den Empfänger
b) an einen Smarthost Deines Providers

Diagnostic-Code: smtp;550 Data denied.
Der Zielserver lehnt Eure Email einfach ab. "Will nicht haben".

a) Funktioniert leider immer weniger, da viele Emails nur noch von großen Server annehmen um Spam zu reduzieren.
Da kann auch vieles falsch konfiguriert sein (Reverse DNS, MX, etc.). Besser ist der Versand über den Smarthost (SMTP-Server) des Providers

b) Hier muss der SMTP Server und unter ausgehende Sicherheit (je nach Version auch anders) muss ein gültier Benutzername und Kennwort.
Vieleicht habt Ihr vor kurzem einen Benutzer gelöscht oder der Provider hat was geändert.

Stefan
Bitte warten ..
Mitglied: Midivirus
21.05.2010 um 09:00 Uhr
um an Stefan anzuknüpfen:

LESEN

kannst du den Smarthost finden ...


@Stefan: gcopy läuft =)
Bitte warten ..
Mitglied: xluki29x
21.05.2010 um 09:03 Uhr
Ok Vielen Dank. Werde ich mal versuchen.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

E-Mail
gelöst Nach Opt-Out keine Massenmails oder gar keine Mails mehr? (27)

Frage von MegaGiga zum Thema E-Mail ...

Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Windows Systemdateien
Windows 7 und 10 herunterfahren Knopf mit Script belegen (21)

Frage von c-o-o-p-e-r92 zum Thema Windows Systemdateien ...

Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (16)

Frage von Zockervogel zum Thema Router & Routing ...