Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard Asus A8N-SLI Premium erkennt Fx60 nicht richtig

Frage Hardware CPU, RAM, Mainboards

Mitglied: aced

aced (Level 1) - Jetzt verbinden

03.03.2006, aktualisiert 12.03.2006, 5760 Aufrufe, 5 Kommentare

Hallo,
Ich habe seit gestern den neuen Amd64 FX60 und das Asus A8N-SLI Premium. Ich habe die Hardware soweit verbaut und es funktioniert soweit auch. Wenn ich unter Systemsteuerung - System gehe und mir da die Hardware anzeigen lasse, dann erkennt er den Prozessor zwar, es steht aber dran AMD Prozessor - unbekanntes Model. Die Taktung etc. erkennt er alles wunderbar und ich habe keine Leistungseinbusen bemerkt.
In einem anderem Forum wurde mir bereits empfohlen das neueste Bios aufzuspielen - habe ich - keine Änderung
Die Treiber für den Prozessor habe ich die genommen die beim Mainboard dabei waren...



Wäre nett, wenn mir jemand helfen könnte,
mfg aced
Mitglied: RobertTischler
03.03.2006 um 11:12 Uhr
Hallo

Du wirst sicher windows Xp installiert haben und das wird den Prozessor noch nicht kennen. Was dort
in der Hardware drin steht ist nur eine Info hat auf die Funktion von XP keinen Einfluss. Du kannst ja mal Test weise die Trial Version vin Xp 64 installieren und schauen ob da was anders da steht. Aber ich würde mir keine Sorgen machen. Wenn das Sp3 mal kommen sollte ist das vielleicht auch behoben sein.

MFG

PS: Wenn du den Rechner Startest wir beim Booten der Prozessor mit Namen angezeigt?
Bitte warten ..
Mitglied: 26154
04.03.2006 um 08:22 Uhr
Das was in der Systemsteuerung drin steht ist meiner Ansicht nach nicht so wichtig.
Hauptsache die CPU brnigt die Leistung, die auch versprochen wird.

P.S.: Geh doch mal bei Start uf "Ausführen" und gib dort mal dxdiag ein. Auf der ersten Seite des Diagnoseprogramms sind Informationen über den Computer. Da steht auch irgendwo Prozessor. Dort müsste er drinstehen.
Bitte warten ..
Mitglied: aced
04.03.2006 um 15:20 Uhr
vielen Dank
Bitte warten ..
Mitglied: 26154
04.03.2006 um 15:28 Uhr
gern geshehen
Bitte warten ..
Mitglied: RobertTischler
12.03.2006 um 13:08 Uhr
Hallo

Hab jetzt mal durch Zufall einen WIN XP64 Treiber auf AMD 64 Prozessoren ist zwar für die Mobile Version gedacht aber es geht bei dir vielleicht auch wenn du Interesse hast melde dich mal. Dachte gar nicht das es so was überhaupt gibt.

MFG
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Mainboard kaputt, Daten von Raid sichern? (6)

Frage von MyApps2GO.de zum Thema Festplatten, SSD, Raid ...

Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

Multimedia & Zubehör
Das Mic. meines Headsets wird nicht richtig erkannt (5)

Frage von Sculker zum Thema Multimedia & Zubehör ...

Microsoft Office
gelöst Office365 Business Premium in Image (4)

Frage von MegaGiga zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...