Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder Schwierigkeiten mit AVM KEN!

Frage Internet

Mitglied: g0b

g0b (Level 1) - Jetzt verbinden

28.09.2005, aktualisiert 15:51 Uhr, 5847 Aufrufe, 2 Kommentare

Seit geraumer Zeit beobachte ich wie KEN! (v3.0) anscheinend per Zufallsprinzip die Internetverbindung immer häufiger trennt, obwohl "Verbindung nicht Trennen" ausgewählt ist. Nun ist es so weit, was ich lange befürchtet habe. Es geht nichts mehr!

KEN! wählt sich bei Verbindungsanforderung laut Event-Log zwar noch ein und erhält vom ISP auch eine IP. Aber dabei bleibt es auch. E-Mail Zugriff funktioniert nicht mehr. Webseiten können nicht mehr aufgerufen werden. Es geht eigentlich gar nichts mehr ausser eine neue IP anfordern. Schon toll...

Gestern hat alles noch funktioniert. Die einzige Veränderung seitdem war Statistik-Aufzeichnung auf "detailliert" gestellt, wodurch sich nun alle mit ihrem Benutzernamen anmelden müssen, wenn sie das Internet nutzen wollen. Kurz nach der Änderung ging auch noch alles mit einer kleinen Veränderung zu vorher, dass beim ersten Zugriff auf das Internet nach dem Einloggen ins Betriebsystem das KEN!-Eingabefenster aufpoppte. Heute geht plötzlich gar nichts mehr. Eine Benutzerin kann sich nicht mal mit dem Benutzernamen anmelden, obwohl der Account erstellt ist und nachweislich die Eingabe richtig ist. Alle anderen Accounts gehen zwar, aber KEN! Service kriegt wie gesagt nur noch eine IP-Einholung und sonst nichts mehr gebacken.

Bitte um Ideen und Rat!


Vielen Dank im Vorraus!
Mitglied: florin
28.09.2005 um 15:10 Uhr
Hallo g0b,

was sagt denn die Ken-Diagnose?
Und wie sieht Deine IP Konfiguration aus?
Und ist der DNS Server von Ken gestartet?

Wenn nicht: was passiert, wenn Du den aktivierst?
Wenn ja: Was passiert, wenn Du den deaktivierst?

Bei der Benutzerin: Ändere doch mal bei Ken den Benutzernamen (_nicht_ den Namen) und das Passwort jeweils auf 1 oder so. Klappt's dann?

Gruss
florin
Bitte warten ..
Mitglied: meto
28.09.2005 um 15:51 Uhr
Hallo g0b!

Die Netzwerkeinstellungen währen wirklich interessant.

Ansonsten hats du mal Versucht den KEN! Service PC neu zu starten oder zumindestens den KEN!?

Gruß
meto
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Router & Routing
AVM entweicht geheimer FritzBox-Schlüssel (5)

Link von mikrotik zum Thema Router & Routing ...

Router & Routing
gelöst Fritzbox AP: Gastzugang ohne Internet bei Nicht-AVM-Routern (17)

Frage von Uwoerl zum Thema Router & Routing ...

Router & Routing
AVM Fritzbox 6430 Cable ab sofort erhältlich

Link von runasservice zum Thema Router & Routing ...

Exchange Server
Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten? (4)

Frage von Excaliburx zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...