Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder: Netzwerkumgebung findet Rechner nicht...

Frage Netzwerke

Mitglied: Xipho

Xipho (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 07.12.2005, 11035 Aufrufe, 7 Kommentare

So..

Ich hab mich jetzt echt durch die ganzen Beiträge geforstet.. nischd geht..

Situation: 2 Rechner verbunden über einen Router, beide WinXP, beide SP2, beide Windows Firewall deaktiviert, andere FWs ausgeschaltet, jeweils der Nutzer auf dem anderen Rechner eingerichtet, Ordner freigegeben, NetBios aktiviert, auf die Rechner dürfen jeweils alls zugreifen (Systemsteuerung->Verwaltung->Lokale Sicherheitsrichlinie->Lokale Richtlinien->Zuweisen von Benutzerrechten->Auf diesen Computer vom Netzwerk zugreifen->JEDER, ADMINISTRATOREN, HAUPTBENUTZER, SICHERUNGSOPERATOREN).

Pfad: Netzwerkumgebung/Gesamtes Netzwerk/Microsoft Netzwerk/ dann dauert es schon ca. 20 Sekunden, bis er die Arbeitsgruppe findet, tut er dann aber.. dann darauf geklickt: 30 Sekunden passiert nix (Sanduhr is an), "vermutlich keine Rechte.. bla bla.." so, wie es schon mehrfach beschrieben wurde.

Wenn man den Pfad direkt eingibt wie z.B. "\\rechner\freigegebener ordner", dann komm ich in den Ordner rein. Netzlaufwerke verbinden geht auch..

Ich raffs net..

Vielleicht is ja noch nen Crack unter Euch..

Danke im Voraus..

Xipho
Mitglied: 10545
06.12.2005 um 07:48 Uhr
Moin,

nur probehalber: Aktiviere auf allen Rechnern mal den Gast-Account.

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
06.12.2005 um 11:16 Uhr
Danke..

Schon gemacht.. Es hat ja auch offensichtlich nichts mit Freigaben, Accounts oder ähnlichem zu tun, wenn er die Rechner jeweils in der Arbeitsgruppe gar nicht anzeigen kann.. würde ich denken..
Bitte warten ..
Mitglied: 10545
06.12.2005 um 18:58 Uhr
Mal gaaaanz blöd gefragt:

Die Rechner sind auch alle in der gleichen Arbeitsgruppe (Name der AG)?

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
06.12.2005 um 23:02 Uhr
Jo...
Mal blöd geantwortet.. Bin kein DAU.. ;)

Nee.. im Ernst.. sitze nicht erst seit gestern an der Sache..
Die einfachen Lösungen bin ich durch.. Fehlen die schwierigen.. ;)

Danke..
Bitte warten ..
Mitglied: 10545
07.12.2005 um 07:02 Uhr
Moin,

Mal blöd geantwortet.. Bin kein DAU..
das wollte ich damit auch nicht implizieren.

Aber sehr häufig sind es kleine banale Dinge, die man schnell übersieht.

Hmmmm, aber eine "Banalität" hätte ich noch:
Laufen unter den Diensten der "Computerbrowser" und der "Server"-Dienst?

Wie gesagt, das soll keine Degradierung Deiner Fähigkeiten sein, aber es sind manchmal wirklich nur ganz abstruse Kleinigkeiten.

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
07.12.2005 um 13:33 Uhr
Sorry.. wollte auch nicht pöbeln.. ;)

Also.. der "Computerbrowserdienst" war tatsächlich nicht gestartet.. aber das Starten hatte am Ende (auch nach nem Neustart beider Systeme) keine Konsequenzen. Ich kann auf die Arbeitsgruppe "Hause" nicht zugreifen..
Der Dienst "Server" war aktiv..

hm.. *grübel grübel und studier...*

Gruß.. Martin
Bitte warten ..
Mitglied: GrafAtomar
07.12.2005 um 18:36 Uhr
Hallo aber angepingt hast die Rechner schon mal ? und hast auch mal unter Suchen
>Computername die IP Adresse des Anderen Rechners eingegeben ? könnte ja sein das was mit deiner Namensauflösung nich stimmt weiterhin viel erfolg mfg grafatomar
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Windows 7 und 8.1: Ryzen- und Kaby-Lake-Rechner von Updates ausgeschlossen (3)

Link von BassFishFox zum Thema CPU, RAM, Mainboards ...

Windows 7
Rechner stürzt ständig ab (9)

Frage von windowsboy zum Thema Windows 7 ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (9)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...