Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder: Netzwerkumgebung findet Rechner nicht...

Frage Netzwerke

Mitglied: Xipho

Xipho (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 07.12.2005, 11036 Aufrufe, 7 Kommentare

So..

Ich hab mich jetzt echt durch die ganzen Beiträge geforstet.. nischd geht..

Situation: 2 Rechner verbunden über einen Router, beide WinXP, beide SP2, beide Windows Firewall deaktiviert, andere FWs ausgeschaltet, jeweils der Nutzer auf dem anderen Rechner eingerichtet, Ordner freigegeben, NetBios aktiviert, auf die Rechner dürfen jeweils alls zugreifen (Systemsteuerung->Verwaltung->Lokale Sicherheitsrichlinie->Lokale Richtlinien->Zuweisen von Benutzerrechten->Auf diesen Computer vom Netzwerk zugreifen->JEDER, ADMINISTRATOREN, HAUPTBENUTZER, SICHERUNGSOPERATOREN).

Pfad: Netzwerkumgebung/Gesamtes Netzwerk/Microsoft Netzwerk/ dann dauert es schon ca. 20 Sekunden, bis er die Arbeitsgruppe findet, tut er dann aber.. dann darauf geklickt: 30 Sekunden passiert nix (Sanduhr is an), "vermutlich keine Rechte.. bla bla.." so, wie es schon mehrfach beschrieben wurde.

Wenn man den Pfad direkt eingibt wie z.B. "\\rechner\freigegebener ordner", dann komm ich in den Ordner rein. Netzlaufwerke verbinden geht auch..

Ich raffs net..

Vielleicht is ja noch nen Crack unter Euch..

Danke im Voraus..

Xipho
Mitglied: 10545
06.12.2005 um 07:48 Uhr
Moin,

nur probehalber: Aktiviere auf allen Rechnern mal den Gast-Account.

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
06.12.2005 um 11:16 Uhr
Danke..

Schon gemacht.. Es hat ja auch offensichtlich nichts mit Freigaben, Accounts oder ähnlichem zu tun, wenn er die Rechner jeweils in der Arbeitsgruppe gar nicht anzeigen kann.. würde ich denken..
Bitte warten ..
Mitglied: 10545
06.12.2005 um 18:58 Uhr
Mal gaaaanz blöd gefragt:

Die Rechner sind auch alle in der gleichen Arbeitsgruppe (Name der AG)?

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
06.12.2005 um 23:02 Uhr
Jo...
Mal blöd geantwortet.. Bin kein DAU.. ;)

Nee.. im Ernst.. sitze nicht erst seit gestern an der Sache..
Die einfachen Lösungen bin ich durch.. Fehlen die schwierigen.. ;)

Danke..
Bitte warten ..
Mitglied: 10545
07.12.2005 um 07:02 Uhr
Moin,

Mal blöd geantwortet.. Bin kein DAU..
das wollte ich damit auch nicht implizieren.

Aber sehr häufig sind es kleine banale Dinge, die man schnell übersieht.

Hmmmm, aber eine "Banalität" hätte ich noch:
Laufen unter den Diensten der "Computerbrowser" und der "Server"-Dienst?

Wie gesagt, das soll keine Degradierung Deiner Fähigkeiten sein, aber es sind manchmal wirklich nur ganz abstruse Kleinigkeiten.

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
07.12.2005 um 13:33 Uhr
Sorry.. wollte auch nicht pöbeln.. ;)

Also.. der "Computerbrowserdienst" war tatsächlich nicht gestartet.. aber das Starten hatte am Ende (auch nach nem Neustart beider Systeme) keine Konsequenzen. Ich kann auf die Arbeitsgruppe "Hause" nicht zugreifen..
Der Dienst "Server" war aktiv..

hm.. *grübel grübel und studier...*

Gruß.. Martin
Bitte warten ..
Mitglied: GrafAtomar
07.12.2005 um 18:36 Uhr
Hallo aber angepingt hast die Rechner schon mal ? und hast auch mal unter Suchen
>Computername die IP Adresse des Anderen Rechners eingegeben ? könnte ja sein das was mit deiner Namensauflösung nich stimmt weiterhin viel erfolg mfg grafatomar
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Gleiches Benutzerprofil für alle Domain-User auf einem Rechner (4)

Frage von Micky65 zum Thema Windows Userverwaltung ...

Peripheriegeräte
gelöst Wo findet man Günstige Krankenhaus Tastaturen (5)

Frage von Herbrich19 zum Thema Peripheriegeräte ...

Erkennung und -Abwehr
Wanacry: NSA-Exploits legen weltweit Windows-Rechner lahm (3)

Link von BassFishFox zum Thema Erkennung und -Abwehr ...

Router & Routing
gelöst Standort VPN- ein einziger Rechner nicht erreichbar (11)

Frage von lienas zum Thema Router & Routing ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...