Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mal wieder: WIN XP kein zugriff auf arbeitsgruppe

Frage Netzwerke LAN, WAN, Wireless

Mitglied: L3sT4Rd

L3sT4Rd (Level 1) - Jetzt verbinden

18.03.2005, aktualisiert 31.05.2005, 19174 Aufrufe, 2 Kommentare

hi,

habe ein problem mit meiner neuen win xp pro installation (und auch schon stundenlang das netz durchsucht bzw. rumgespielt...)
und zwar: ich hab ein netzwerk mit einem laptop mit xp pro und einen desktop pc mit 2k pro. das problem ist dass ich von xp aus nicht auf die arbeitsgruppe zugreifen kann, sprich wenn ich unter netzwerkumgebung auf die arbeitsgruppe klicke, dauert es ne ewigkeit bis ich dann irgendwannn die übliche meldung "auf arbeitsgruppen-name kann nicht zugegriffen werden. sie haben evtl. keine berechtigung bla..."

wenn ich direkt den computernamen des anderen pc's ( \\rechnername\freigabe ) eingebe bekomm ich nach ebenfalls endlos langem warten und auch nur ca. jedes 10te mal zuerst das fenster zur anmeldung und anschließend sogar kurzzeitig mal den inhalt der freigabe angezeigt, wenn ich allerdings in irgendeiner weise darauf zugreifen will (also zb in den nächsten unterordner wechseln, was kopieren / einfügen,...) kommt die meldung "die datei \\rechnername\freigabe wurde nicht gefunden...".

andersrum von 2k kann ich ohne probleme auf die xp freigaben zugreifen und an dem 2k rechner kann es auch nicht liegen da es a) anstandslos geklappt hatte als ich auf meinem laptop auch noch 2k hatte und b) ich von meinem 2k rechner auch optimal auf einen 3ten (win98) rechner komme.

an der firewall liegts auch nicht, das lokale netz ist freigegeben bzw. hab auch schon komplett deaktivieren versucht, pingen geht optimal, internet geht auf beiden (über router),
die rechner haben feste IPs, gleiches netzwerk, gleiche arbeitsgruppe, TCP protokoll, ordner sind freigegeben, einfache dateifreigabe ist aktiviert, gast konto brauch ich nicht (möchte mich als admin anmelden, als computer bzw. gast anmelden ist deaktiviert), den rechnernamen kann er auch auflösen (ping rechnername funktioniert)

ich wäre über jeden noch so kleinen tip echt dankbar, weiß wirklich nicht mehr weiter....

gruß,
daniel.
Mitglied: L3sT4Rd
31.05.2005 um 20:39 Uhr
also ich habs mittlerweile einfach aufgegeben; 2 kumpels von mir haben genau die selben XP und 2k versionen, gleiche service packs, alles gleich (haben auch sämtliche einstellungen verglichen),
bei denen hats einfach auf anhieb funktioniert...nur bei mir nicht (und ohne dumm angeben zu wollen, wenn ich von irgendwas nen plan hab, dann von PCs...)
hab mir jetzt auf dem 2ten rechner auch XP installiert und alles hat sofort wunderbar funktioniert !?
würde mich aber trotzdem interessieren warum es nicht gegangen ist....
Bitte warten ..
Mitglied: Wurzelpauli
04.06.2009 um 09:39 Uhr
Also ab heute hab ich das problem auch. Hab einem Kumpel von mir meinen laptop geliehen weil er etwas im i-net suchen wollte und der idiot hat noch mal auf ein kleines firmen netzwerk einrichten geklickt und dann das durchgeklickt. und seit dem hab ich keinen zugriff mehr auf keine arbeitsgruppen. mich selbst anpingen geht noch. net use geht nich mehr.
kann ich meine gesammten netzwerk sachen noch mal zurückstellen also so als hätte ich meinen rechner neu installiert? oder ist sowas ohne richtige neue installation nich möglich?

liebe Grüße Paul
Bitte warten ..
Ähnliche Inhalte
Windows 8
Kein Zugriff per Mail APP mehr (2)

Frage von XPFanUwe zum Thema Windows 8 ...

Windows 8
Kein Zugriff mehr auf Standart Gateway über Webbrowser (7)

Frage von sunfireone zum Thema Windows 8 ...

Switche und Hubs
Kein Zugriff auf Switch Linksys SWR 224G4 Version 1.0 (6)

Frage von Maxwell53 zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...