Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Manche Internetseiten werden unter Vista nicht angezeigt!Anpingen funktioniert aber?Hat jemand ne Idee?

Frage Internet

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

20.06.2007 um 06:49 Uhr, 6015 Aufrufe, 1 Kommentar

Hallo,

folgendes Problem:

Ich befinde mich in einer Domänenstruktur mit einem SBS 2003 als Active Directory Server. Hier habe ich einen DNS Dienst installiert, der auch funktioniert.

Nun sind einige neue Vista Rechner hinzugekommen. Ich habe nun aber das Problem, dass ich auf manche INternetseiten einfach nicht drauf komme. Z.B. funktioniert die Seite www.microsoft.com/de nicht und ich kann auch keine Windows Updates fahren. Wenn ich aber einen Ping auf diese Seite mache, bekomme ich die IP-Adresse zurückgeliefert. Die Seite wird ebenfalls nicht angezeigt wenn ich dann diese IP-Adresse in den Browser eintrage. Von daher schließe ich eigentlich den DNS als Fehlerquelle aus, da andere Seite problemlos funktionieren.

Der Browser versucht nun die Seite zu kontaktieren beendet das ganze dann aber mit einem Fehler. Nun habe ich hier die Möglichkeit auf Verbindungsprobleme beheben zu gehen und danach kann ich wieder auf die Seite zugreifen. Das ganze ist mir ein Rätsel, da anscheinend irgendwas mit den TCP/IP EInstellugnen nicht stimmen soll, laut IE 7.

Die Einstellugnen sind folgende:

IP: 192.168.1.x
SN: 255.255.255.0
GW: Routeradresse
1.DNS: SBS-Server
2. DNS: Routeradresse
NETBIOS ist standardmäßig aus (habe es aber auch testweise schon mal aktiviert, ohne Erfolg)


Wer kann mir hier weiterhelfen? Bin für jeden Rat dankbar!
Mitglied: delemming
18.03.2012 um 19:29 Uhr
MTU falsch eingestellt? Wär ein Kandidat.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Router & Routing
Transparenter Proxy funktioniert nicht? (1)

Frage von mrserious73 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...