Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Maus-Geschwindigkeit nach dem Reboot

Frage Microsoft

Mitglied: ljjessie

ljjessie (Level 1) - Jetzt verbinden

15.09.2009 um 13:41 Uhr, 7112 Aufrufe, 4 Kommentare

Hallo Gemeinde, sorry für so banale Fragen aber im Netz bin ich leider noch nicht fündig geworden ausser eineer Lösung für ein solches PRoblem mit einer Soundkarte.

HI Gemeinde,

ich hab folgende problem

1. WIN XP Pro Rechner (alle SP drauf bis dato)

2. Volle Adminrechte

3. (Problem) Man ändert die Mausgeschwindigkeit und nach dem erneuten anmelden oder einem Neustart isst diese wieder zurückgestellt.

Wie kann man diese dauerhaft umstellen?

hab alles versucht, andere Maus, neue Treiber, etc mittlerweile bin ich mit meinem Latein am Ende.

ich bin überzeugt hier kann mir geholfen werden...

best regards

LJ Jessie
Mitglied: Cubic83
15.09.2009 um 20:01 Uhr
Hallo,

als ich den Beitrag gelesen habe kam mir die Idee das über die Registry beim Starten zu konfen. Hab etwas gesucht und diesen Thread in einem Forum gefunden.

Klick

Kurz:

- Überprüfen ob keine Software die Werte zurücksetzt.
- Wert im 'Control Panel\Mouse\MouseSpeed' verändern; eventuell mit Startskript

mfG

PS: Ändere doch bitte dein Kontobild - verwechselunsgefahr mit einem anderen Mitglied
Bitte warten ..
Mitglied: ljjessie
16.09.2009 um 07:44 Uhr
Danke werds versuchen und dann melden...

btw. Profilbild geändert

cu soon
ljjessie
Bitte warten ..
Mitglied: ljjessie
16.09.2009 um 09:05 Uhr
Hab den Treiber nochmals entfernt und die Kist Ohne Maus mit SP neu ausgestattet und dann Maus dran und Original Herstellertreiber drauf und schon geht !!
Bitte warten ..
Mitglied: ljjessie
16.09.2009 um 14:12 Uhr
Und noch ganz herzlichen Danke an die komplette Gemeinde fürs nachforschen und mit fiebern des problems !!!

echt toll der Zusammanhalt hier
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Monitoring
DSL-VDSL Geschwindigkeit im Interval messen (1)

Frage von SchwedenKreuz zum Thema Monitoring ...

Festplatten, SSD, Raid
gelöst LSI Megaraid 9260 nach Reboot ESXi Raidvebund weg (2)

Frage von zeroblue2005 zum Thema Festplatten, SSD, Raid ...

LAN, WAN, Wireless
gelöst WLAN Geschwindigkeit (28)

Frage von keine-ahnung zum Thema LAN, WAN, Wireless ...

CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...