Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Maus unter Windows XP funktioniert nicht mehr

Frage Microsoft Windows XP

Mitglied: MC-Tech

MC-Tech (Level 1) - Jetzt verbinden

20.07.2011 um 09:18 Uhr, 6811 Aufrufe, 3 Kommentare

Hallo miteinander!

Ich habe seit gestern das Problem, dass die Maus unter Windows XP SP3 plötzlich nicht mehr funktioniert.
Ich habe bereits mehrere verschiedene USB-Mäuse ausprobiert.
Windows gibt zwar den typischen USB-Connect-Ton beim Anstecken von sich und die Maus wird im Gerätemanager dann auch angezeigt, aber nur mit dem gelb unterlegten " ! " und funktioniert dann auch nicht.
Ich habe die Maus im Gerätemanager auch schon manuell deinstalliert und dann wieder angeschlossen, leider ohne Verbesserung.
Testweise habe ich auch schon eine PS/2-Maus angeschlossen, leider auch mit dem gleichen Effekt.

Hat jemand einen sinnvolle Lösung für dieses Problem?
Mitglied: cardisch
20.07.2011 um 09:41 Uhr
Hallo.

geht die Maus im abgesicherten Modus oder mit einem Live-Betriebssystem ?!?

Gruß

Carsten
Bitte warten ..
Mitglied: MC-Tech
20.07.2011 um 10:09 Uhr
Hallo!

Habe weiter gesucht und festgestellt, dass Kaspersky Internet Security den USB-Port blockiert.
Nach Deinstallation und Neuinstallation von Kaspersky geht die Maus nun wieder wie sie soll.

Vielen Dank......
Bitte warten ..
Mitglied: cardisch
20.07.2011 um 10:55 Uhr
Dann bitte noch den Case auf gelöst setzen..

Gruß

Carsten
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...