Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maxdata Server piepst seit einer Woche?

Frage Hardware Server-Hardware

Mitglied: mo0007

mo0007 (Level 1) - Jetzt verbinden

30.07.2010 um 17:22 Uhr, 5767 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe bei einem Kunden mit einem Maxdata Server folgendes Problem:

Vor 1 Woche ist der Server abgestürzt und wurde dann neu gestartet. Jetzt piepst der Server laufend. Das System läuft einwandfrei und im Ereignislog steht auch nichts.
Ich habe leider keine Erfahrung mit Maxdata Servern da ich selber andere Hersteller bevorzuge.

Ich habe auch vergebens nach einem "Diagnose Tool" oder ähnlichem auf dem Server gesucht und nichts gefunden.

Das Raid sagt beim Booten dass alles OK sei.

Hat jemand eine Idee?

Nach einem Neustart ist erstmal ruhe, dann nach einer Stunde oder so piepst der Server laufend im gleichen Takt.

Wäre super wenn jemand mir da helfen könnte.

Viele Grüße, Mo
Mitglied: Orlean
30.07.2010 um 17:49 Uhr
Hallo Mo0007,

wenn das Raid als i. O. angezeigt wird, würde ich als nächstes an einen Temperatur bzw. Lüfterproblem denken. So das z. B. die Festplatten zu warm werden, dies könnte je nach Gehäuse z. B. einen Warnton ergeben.

Gruß Orlean
Bitte warten ..
Mitglied: unfroehlicher
30.07.2010 um 18:51 Uhr
welchen Grund gibt es in diesem Fall nicht einfach den Support an zu rufen?

gruss
Bitte warten ..
Mitglied: wiesi200
30.07.2010 um 19:01 Uhr
Wenn kein Diagnose Tool installiert ist könnte man ein's nachinstallieren.
Liegt bei den schönen Ordnern die Maxdata mitliefert bei.
Alternativ verbauen die meist Intel Boards findet man auch in der Doku. Einfach bei denen nachsehen.

Hast du schon mal an nem Server gearbeitet?
Bitte warten ..
Mitglied: bernie2909
30.07.2010 um 23:37 Uhr
Hi,

mal versucht die sensoren zurückzusetzen....kann auch ein Fehlalarm gewesen sein....

Bei wiederholten Ausfall, sofort, also Hörer abnehmen und anrufen.......


Gruß

Bernie
Bitte warten ..
Mitglied: mrtux
31.07.2010 um 01:03 Uhr
Hi !

Könnte sich auch um den Alarm für ein redundantes Netzteil handeln, bei dem ein Part abgeraucht ist. Dann hättest Du evt. keine Redundanz mehr, also lieber nicht mehr weiter "auf die lange Bank schieben".....

Hast Du keine Unterlagen mehr zu dem Server?

mrtux
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Eine woche Magenta L (Update 11. Woche)
Erfahrungsbericht von LochkartenstanzerDSL, VDSL55 Kommentare

letztes Update 15.12.2016 (ganz unten) Hi Kollegen, Kurze Info, was einen erwarten kann, wenn man wechselt: Ich habe, weil ...

Server-Hardware
Maxdata Platinum 110 bootet nicht richtig
Frage von Windows10GegnerServer-Hardware8 Kommentare

Hallo, habe gerade vom Sperrmüll einen Maxdata Platinum 110 mit 2 Festplatten bekommen. Das Gerät bottet sogar noch Windows ...

Windows Server
Terminal - Server verweigert nach 3 Wochen Anmeldung
Frage von Finchen961988Windows Server6 Kommentare

Hallo liebe Leute, seit ein paar Wochen, den Zeitraum kann ich nicht definierten, da der ich nennes es mal ...

Vmware
Netzwerkauslastung NIC für eine Woche
gelöst Frage von pablovicVmware3 Kommentare

Hallo zusammen Ich möchte bei einem ESX-Host (5.5) HP DL360 die Netzwerkauslastung über einen Zeitraum von einer Woche messen ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter wieder installieren auf einer frischen Windows-Installation

Tipp von Lochkartenstanzer vor 14 StundenMicrosoft Office1 Kommentar

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 16 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 17 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 20 StundenMicrosoft Office1 Kommentar

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware11 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Windows 10
Win10 Laptop findet keine Netzwerkgeräte und Freigaben mehr
Frage von CoolzeroWindows 1010 Kommentare

Hi, seit ein paar Tagen habe ich das Problem das mein Windows 10 Laptop keine Geräte mehr in der ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...