Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Meldung in Outlook 2013: Der Zielprinzipalname ist falsch

Frage Internet E-Mail

Mitglied: Internetter

Internetter (Level 1) - Jetzt verbinden

05.02.2015 um 08:35 Uhr, 4769 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe mir einen neuen PC angeschafft und auf diesem Outlook2013 installiert. Dort habe ich dann auch alle Email-Konten eingerichtet, so wie ich es auf dem "alten" PC auch gemacht habe.
Aber: Wenn ich Outlook starte (und damit auch alle Konten abgerufen werden) kommt eine Messagebox hoch:

4fae14285a27b9f2c9bdeed84ce6ae81 - Klicke auf das Bild, um es zu vergrößern

Auf dem alten PC kam diese Meldung nie. Ich kann "ja" oder "Nein" drücken wie ich will. Jedesmal kommt die Meldung wieder. Wenn ich den Button "Zertifikat anzeigen..." drücke kann ich dort angeben was ich will. Es nützt nichts, die Meldung kommt immer wieder.

Hat jemand eine Idee wie ich diese nervige Sache loswerde?

Danke im voraus für jeden Tipp.

Viele Grüsse
der Internetter

Mitglied: BBfreak
05.02.2015, aktualisiert um 08:50 Uhr
Hallo Internetter,

dein E-Mail-Server nutzt eigentlich einen anderen Namen als den Du in den Postfacheinstellungen eingetragen hast.

Beispiel: Dein Server hat ein Zertifikat auf den Namen mail.server.de ausgestellt. Er ist aber auch unter xyz.server.de zu erreichen. Du rufst den Server aktuell mit xyz auf und dein Outlook warnt Dich, dass das Zertifikat nicht mit dem Servernamen übereinstimmt.

Im Zertifikat wird der Servername stehen. Diesen kannst Du Dir auch unter Zertifikat-Anzeigen (s. Dein Screenshot) anzeigen lassen. Trag den einfach mal in deine Mail-Einstellungen ein.

Gruß
BBfreak
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Windows Netzwerk
Servergespeicherte Profile und Outlook 2013 (3)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Outlook & Mail
Outlook 2013,2016 Adressbücher (2)

Frage von Greyson zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...