Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Per MMC an Windows Server 2008 gepsiechertes Kennwort wird nicht akzeptiert.

Frage Microsoft Windows Server

Mitglied: Schany

Schany (Level 1) - Jetzt verbinden

13.10.2010 um 09:21 Uhr, 4547 Aufrufe

MMC funktioniert super, aber die Anmeldung mit gespeicherten Passwörtern will nicht...

Hallo Admin´s!

Ich habe da ein Problem was mich wirklich nervt....

Umgebung:
Windows 7 Professional (Client)
Windows 2008 Server (Server)
beides läuft in einer Domäne.
User hat Domänen-Adminrechte

Wenn ich mich versuche per MMC vom Windows 7 Client an einen Server anzumelden, funktioniert das ohne Probleme.
Wenn ich das Passwort in der MMC speicher und mich dann versuche anzumelden, bekomme ich folgende Fehlermeldung:

"MIT DEN ANMELDEINFORMATIONEN KONNTE KEINE VERBINDUNG HERGESTELLT WERDEN.
Der Systemadministrator hat festgelegt, dass die Verbindung von
gespeicherten Anmeldeinformationen für die Anmeldung am
Remotecomputer "192.168.XXX.XXX" nicht zulässig ist, da die Identität des
Computers nicht vollständig überprüft werden konnte. Geben Sie neue
Anmeldeinformationen ein."

Ich habe extra vom VSphere Client auf die MMC gewechselt, da ich von meiner alten Windows 2003 Umgebung wusste, das ich nicht immer das Passwort eingeben musste.

Weiß jemand von Euch wo ich diesen Fehler suchen muß?
Oder hat jemand eine Anleitung oder so im Netz gefunden? Ich habe leider nix gefunden.

Danke schon mal im Voraus für Euere Antworten!
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Dringend Hilfe bei Windows Server 2008 - Client Profil beschädigt (5)

Frage von winsrv zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 Rolle Dateidienste hat ein Kreuz davor (3)

Frage von MichiBLNN zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...