Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mobiles Internet macht am Desktop Probleme

Frage Netzwerke UMTS, EDGE & GPRS

Mitglied: DarkHunter

DarkHunter (Level 1) - Jetzt verbinden

05.08.2008, aktualisiert 30.08.2008, 4361 Aufrufe, 3 Kommentare

Ahoi....


Habe ein Problem mit den Mobilen internet. Es geht um die Huwei USB Modems.
Folgendes Ich habe einen test gemacht und das Modem am Desktop und am Notebook getestet.

Am Notebook hat es fast keine problem mit der Erkennug des Modems und der Installation gegeben. Und man konnte sich relativ schnell anmelden und surfen.

Am Desktop haben dann die Probleme angefangen. Erstens wurde das Modem nicht erkannt. Jatzt musste man die Treiber manuell einspielen. Dann wurde die Software nicht automatisch Installiert. Auch Manuell einspielen. Als dann endlich alle Treiber und die software oben war konnte man sich verbinden. Und an der stelle titt das Problem auf . Wenn ich mich verbinden will startet die Verbindung und bricht ab und die ganze Mobiel Internet Software Hängt sich auf . das einziege was mann an der stelle machen kann is den PC zu reseten. Das ganze habe ich ca 15x gemacht bis ich endlich am desktop auch eine Verbindung hatte.

Und das ganze Spielchen kann man noch mal durchlaufen wenn man das Modem an einen anderen USB Port hängt


Das kann ja nicht sein leute!!!


Hat irgendjemad schon erfragung gemacht damit ??

Der Support des Providers war auch nicht unbedingt hilfreich. Zitat: "Das hängt mit der Hrdware zusammen ist warscheinlich zu alt"
Das kann nicht sein denn der PC ist erst ein jahr alt und hat hochwertige Komponenten.

Ich bin um jeden rat froh.


Have a nice Day

Dark
Mitglied: BeeKey
20.08.2008 um 19:46 Uhr
Welches BS hat das Notebook?
Welches BS hat der PC?
Bitte warten ..
Mitglied: DarkHunter
23.08.2008 um 15:11 Uhr
Ahoi....

Hab es unter XP(Home Pro) Vista, 2000, am Notebook und am Pc probiert.

Notebook hat nie ein problem damot gehabt aber der PC .


Hast du eine Idee......???



LG
Bitte warten ..
Mitglied: Sturm1978
30.08.2008 um 19:32 Uhr
Hallo Darkhunter,

Mh, ich kann dir zwar nicht direkt bei dem Prob helfen, aber du hast ja auch nach Erfahrungen damit gefragt.
Meine Erfahrungen damit sind eigentlich gut, ich habe die Easybox von Vodafone und auf vier verschiedenen Systemen installiert:

Notebook mit Vista Ult. 32
PC mit XP Pro SP2
PC mit Vista Ult. 32
altes IBM ThinkPad R31 Notebook mit XP Pro SP3

Bei einer Sache kann ich dir recht geben, wenn man die Hardware an einen anderen als den installierten USB Port anschließt, muß man zumindest den Treiber neu installieren. Naja danach geht es trotzdem wieder ganz gut.

Bei dem Vista PC mußte ich, aber auch zwei mal Neustarten ehe es dann ging.

Gruß

Ronny
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Installation
gelöst Custom-ISO mit integr. Treibern macht Probleme als VM, kann das sein, kennt das jemand? (2)

Frage von departure69 zum Thema Windows Installation ...

Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...