Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mobility X1800 Probleme mit FSC Amilo Xi1546 !

Frage Hardware Notebook & Zubehör

Mitglied: SpeedFreak

SpeedFreak (Level 1) - Jetzt verbinden

20.11.2006, aktualisiert 07.05.2007, 6546 Aufrufe, 1 Kommentar

Überhitzung oder Produktionsfehler? Brauche dringend Hilfe...

Hi Leute,

ich habe vor 12 Wochen mir nen Amilo Xi1546 bestellt! Ist erst am letzten Freitag angekommen! Frechheit!
und es kommt noch schlimmer:

Ich hab direkt mal die X1800 im Lappi auslasten wollen, mit 3DMark 05!
Hatte nichts verändert, was Treiber und Sonstiges angeht! Er ist beim 3. Test in der Mitte abgeschmiert und war einfach aus!
nach 5 min (waren die längsten 5 min meines Lebends! ) konnte ich ihn endlich wieder einschalten.
eindeutig Überhitztung..was meinst ihr?...ließ sich nicht mehr einschalten! Dachte erst es wäre irgendwas durchgebrannt Oo

ich bin mir sicher, dass das an der ATI Karte liegt, weil wenn ich Powerplay im Treibermenü ausstelle stürzt er nicht ab!
habe heute den ganzen Tag ohne Powerplay gezockt und es kam kein Absturz! Nur der Haken dabei ist, wenn Powerplay deaktiviert ist habe ich weniger als die Hälfte der Grafikleistung!...dann hätte ich mir auch einen mit ner X1400 kaufen können!
HILFEEE ich will einen funktionierenden Laptop haben und jetzt das!!!!

Aquamark 3 hat der Lappi ohne Absturz überlebt, weil der Test nicht allzulang ist!

Bei Aquamark mit Powerplay: ca. 68.000 Punkte
ohne Powerplay: ca. 37.000 Punkte

mit dem Mobility Treiber 6.11 genau das selbe! keine Veränderung!
hat jemand ähnliche Probleme mit seiner X1800 Mobility Karte??
ist das nen Hardwareschaden (Produktionsfehler) oder was ist damit los!?
ich bitte dringend um Hilfe.....sonst schicke ich ihn am Dienstag zur Reparatur!

Mit freundlichen Grüßen
X.C!.2s
Mitglied: SpeedFreak
07.05.2007 um 19:28 Uhr
Hey, auch wenn niemand geantwortet hat, das Problem hat sich erledigt! Der Lüfter lief nicht und mein Lappi ist deswegen überhitzt und abgestürzt!
>>>>Habe ihn zurückgeschickt und jetzt geht er wie Schmidt´s Katze auf Speed!


Mit freundlichen Grüßen

XC2s
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (7)

Frage von Yeter2 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...