Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mobility X1800 Probleme mit FSC Amilo Xi1546 !

Frage Hardware Notebook & Zubehör

Mitglied: SpeedFreak

SpeedFreak (Level 1) - Jetzt verbinden

20.11.2006, aktualisiert 07.05.2007, 6575 Aufrufe, 1 Kommentar

Überhitzung oder Produktionsfehler? Brauche dringend Hilfe...

Hi Leute,

ich habe vor 12 Wochen mir nen Amilo Xi1546 bestellt! Ist erst am letzten Freitag angekommen! Frechheit!
und es kommt noch schlimmer:

Ich hab direkt mal die X1800 im Lappi auslasten wollen, mit 3DMark 05!
Hatte nichts verändert, was Treiber und Sonstiges angeht! Er ist beim 3. Test in der Mitte abgeschmiert und war einfach aus!
nach 5 min (waren die längsten 5 min meines Lebends! ) konnte ich ihn endlich wieder einschalten.
eindeutig Überhitztung..was meinst ihr?...ließ sich nicht mehr einschalten! Dachte erst es wäre irgendwas durchgebrannt Oo

ich bin mir sicher, dass das an der ATI Karte liegt, weil wenn ich Powerplay im Treibermenü ausstelle stürzt er nicht ab!
habe heute den ganzen Tag ohne Powerplay gezockt und es kam kein Absturz! Nur der Haken dabei ist, wenn Powerplay deaktiviert ist habe ich weniger als die Hälfte der Grafikleistung!...dann hätte ich mir auch einen mit ner X1400 kaufen können!
HILFEEE ich will einen funktionierenden Laptop haben und jetzt das!!!!

Aquamark 3 hat der Lappi ohne Absturz überlebt, weil der Test nicht allzulang ist!

Bei Aquamark mit Powerplay: ca. 68.000 Punkte
ohne Powerplay: ca. 37.000 Punkte

mit dem Mobility Treiber 6.11 genau das selbe! keine Veränderung!
hat jemand ähnliche Probleme mit seiner X1800 Mobility Karte??
ist das nen Hardwareschaden (Produktionsfehler) oder was ist damit los!?
ich bitte dringend um Hilfe.....sonst schicke ich ihn am Dienstag zur Reparatur!

mfg
X.C!.2s
Mitglied: SpeedFreak
07.05.2007 um 19:28 Uhr
Hey, auch wenn niemand geantwortet hat, das Problem hat sich erledigt! Der Lüfter lief nicht und mein Lappi ist deswegen überhitzt und abgestürzt!
>>>>Habe ihn zurückgeschickt und jetzt geht er wie Schmidt´s Katze auf Speed!


mfg

XC2s
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Cisco Mobility Express Wlan Einstellung 2,4 GHz (Controller) (2)

Frage von Snupydoo zum Thema LAN, WAN, Wireless ...

Windows Server
Probleme mit Serververbindung (5)

Frage von Enriqe zum Thema Windows Server ...

Server-Hardware
gelöst 3PAR 8200 Autotiering Probleme? (4)

Frage von AlbertMinrich zum Thema Server-Hardware ...

LAN, WAN, Wireless
Networkbridge Probleme (2)

Frage von dotcom zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (27)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Outlook & Mail
Outlook Suche liefert kein Ergebnise mehr (8)

Frage von Bjoern-B zum Thema Outlook & Mail ...

Windows Server
gelöst "Kiosk"System für Demoversion und neue Versionen einer Anwendung (7)

Frage von kpieper zum Thema Windows Server ...