Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Motherboard Batterie wechseln

Frage Hardware

Mitglied: dellxps

dellxps (Level 1) - Jetzt verbinden

24.11.2009 um 13:51 Uhr, 11230 Aufrufe, 16 Kommentare

Hab bei einem Rechner die Batterie auf dem Motherboard ausgetauscht und speichert mir seit diesem Zeitpunkt das Datum nicht mehr mit der Uhrzeit.

Hallo Leute,

hab folgendes Problem hab bei einem Rechner von uns aus der Arbeit die alte Batterie vom Motherboard ausgetauscht. Wenn ich jetzt einen Neustart mache und zuvor aber die Uhrzeit und das Datum eingestellt habe speichert er mir das beim nächsten Neustart nicht ab und fängt immer vom 01.01.2007 an und Uhrzeit mit 00:00.

Woran liegt das denn wenn ich doch aber zuvor mit der neuen Batterie das Datum und die Zeit speicher es mir dann aber beim nächsten Start wieder von 01.01.2007 um 00:00 anfängt.

Was mache ich hier falsch !!!

Gruß dellxps
Mitglied: KowaKowalski
24.11.2009 um 13:56 Uhr
hi,

dann hast Du entweder ne leere Batterie eingebaut ober faslchherum eingesetzt oder aber beim aus-oder-einbau der alten oder neuen Batterie hast Du einen Kontakt verbogen oder abgebrochen.

Prüf das mal ab.


mfg
kowa
Bitte warten ..
Mitglied: Bolle97
24.11.2009 um 13:57 Uhr
Hallo,

mögliche Ursachen:
1. Die "neue" Batterie ist "alt".
2. Die neue Batterie sitzt nicht richtig in der Fassung.
3. Beim Speichern des Datums/Uhrzeit machst Du etwas falsch, ändere mal testweise die Bootreihenfolge und schau ob die auch nicht gespeichert wird.

Gruß René
Bitte warten ..
Mitglied: masterofdisaster09
24.11.2009 um 13:58 Uhr
Richtige Ersatzbatterie eingesetzt?
Batterie korrekt eingesetzt?
Batterie ist voll/ok?
BIOS-Reset probiert?
Bitte warten ..
Mitglied: dellxps
24.11.2009 um 14:20 Uhr
Hey das geht ja fix mit der Hilfe

Okay also zum Thema alte Batterie denke das kann nicht sein da in der Packung zwei Batterien waren ( Neupackung ).
So wegen falsch herum einbauen wie soll das eigendlich gehen !!! also ich denke das hab ich auch richtig gemacht mit dem Einsetzen.
Und Bios Reset hab nun auch gemacht und zwar so:

Netzstecker gezogen Batterie entnommen vom Board 10 Sek gewartet und dann wieder reingemacht und gestartet.

Hilft so nun auch nichts der Fehler besteht nun immer noch und bei jedem Neustart stellt sich die Uhr zurück auf 00:00 und das Datum auf den 01.01.2007

Gruß dellxps
Bitte warten ..
Mitglied: Khalghor
24.11.2009 um 16:08 Uhr
Batterie falsch herum einsetzen, Anleitung: Batterie hat 2 Seiten eine Beschriftete und eine Blanke. Lege die Beschriftete nach unten ins Motherboard, fertig ist die falsch eingebaute Batterie.

Auch neue Batterien können leer sein, z. B. wenn sie zu alt sind. Am besten einen Spannungsprüfer an die Batterie hängen und testen.
Bitte warten ..
Mitglied: dellxps
24.11.2009 um 16:40 Uhr
Ja also wegen der Batterie die beschriftete Seite die ist oben und die blanke Seite ist unten. Also an dem liegt es nicht.
Und es kann doch nicht sein das hier gleich zwei neue Batterien leer sind !!!


MFG dellxps
Bitte warten ..
Mitglied: Khalghor
24.11.2009 um 16:51 Uhr
warst du geerdet beim Einbau der Batterie?
Bitte warten ..
Mitglied: mrtux
24.11.2009 um 17:16 Uhr
Hi !

Zitat von dellxps:
Und es kann doch nicht sein das hier gleich zwei neue Batterien leer
sind !!!

Warum nicht? Wenn sie aus der gleichen Charge sind...Hatte ich schon mehrmals! Was glaubst Du wohl was es alles gibt....Es gibt nix was es nicht gibt und schon gar nicht in Verbindung mit der IT!

Entweder die neuen Batterien sind auch leer oder Du hast was verkehrt gemacht (Board war noch unter Spannung oder elektrostatische Aufladung), ansonsten würde es ja wohl funktionieren, so ein Hexenwerk ist so ein Batteriewechsel ja nun wahrlich nicht....Nimm ein Voltmeter in die Hand und mess nach, dann hast Du Gewissheit. Ich habe die Batterie schon zigmal und bei unterschiedlichsten Boards ausgewechselt. Normalerweise läuft das so: Batterie wechseln, dann CMOS Setup samt Uhr (ein/)stellen und gut ist.....

mrtux
Bitte warten ..
Mitglied: dellxps
24.11.2009 um 22:03 Uhr
Also ich weiss wohl das bei einem Batteriewechsel nicht viel dabei ist, deshalb wundert mich das hier jetzt auch warum ich hier hänge.

Hab jetzt wirklich auch andere Batterien aus Rechner ausgebaut wo noch Okay waren um das jetzt zu testen das ich nicht wirklich welche erwischt hatte die leer waren beim kaufen.
Nein ist aber auch hier so die bei den ausgebauten Rechnern wo noch gingen die gehen hier auch nicht und kommt genau diese gleiche reaktion wie sonst auch.

@Khalghor ich war bei dem Batteriewechsel nicht geerdet

Gruß dellxps
Bitte warten ..
Mitglied: KowaKowalski
25.11.2009 um 10:53 Uhr
Zitat von dellxps:
...Nein ist aber auch hier so die bei den ausgebauten Rechnern wo noch
gingen die gehen hier auch nicht und kommt genau diese gleiche
reaktion wie sonst auch.
Gruß dellxps


Hi,

könntest Du diesen Satz nochmal eben erklären? (wo ist hier? und gleiche Reaktion wie sonst auch bei den ausgebauten Rechnern?= kein Strom >> geht garnicht oder?)

mfg
Bitte warten ..
Mitglied: Khalghor
25.11.2009 um 11:00 Uhr
also wenn du das gleiche Problem mit funktionierenden Batterien von anderen Rechnern hast, wird wohl was mit deinem Motherboard nicht in Ordnung sein. Wo wir dann wieder bei dem Thema "Warum sollte ich geerdet sein, wenn ich am Motherboard arbeite?" sind.
Bitte warten ..
Mitglied: dellxps
25.11.2009 um 14:20 Uhr
@ Kowa wollte damit sagen das ich aus Rechnern die wo bei uns in der Firma stehen und die Batterie auch noch Okay ausgebaut habe, und es in den Rechner gebaut habe wo ich dieses Problem hier habe.

Und zum Thema Erden @ Khalghor hab ich dich verstanden warum man geerdet sein sollte

Werd noch ein wenig testen und dann hier schreiben was rausgekommen ist.

Gruß dellxps
Bitte warten ..
Mitglied: KowaKowalski
25.11.2009 um 15:41 Uhr
genau mach das mal,


mein Tip ist ja das Du (oder sogar schon ein Vorgänger) diesen kleinen Batterieaufnahmesockel abgerissen hast.
passiert gerne mal wenn einer der Lötpunkte dieses Sockels etwas "lauwarm" war und der Sockel beim raushebeln der bat. etwas verdreht wird.


mfg


PS. Hoffentlich war´s eine der anderen Möglichkeiten! ;)
Bitte warten ..
Mitglied: kunzismoki23
25.11.2009 um 21:16 Uhr
Jetzt hab ich aber mal eine bescheidene Frage zwecks dem Erden.

Wie sieht das aus wenn ich hier ein Antistatik Erdungsarmband an mir habe wo schliesse ich dieses Armband an (Masse)

Kann man dies ohne Bedenken an das Gehäuse vom Rechner oder Server anschliessen oder gibts da besondere Empfehlung !!!

Bin kein Elektriker deshalb mal die Frage in den Raum gestellt.
Bitte warten ..
Mitglied: Khalghor
26.11.2009 um 07:30 Uhr
Gehäuse ist gut, ich gehe meistens an die Heizung.
Bitte warten ..
Mitglied: Peacer
26.11.2009 um 08:06 Uhr
Sagmal - wenn mal annimmt das die Batterien evtl. nicht die Besten waren.

Fässt du diese von beiden Seiten an?

Vielleicht schaffst du es ja das diese CMOS-Batterie gleich wieder leer wird?

Ist zwar relativ unwahrscheinlich aber mit schwitzigen Händen wär das schon möglich.


greetingz Peacer
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
PoE mit Batterie?
gelöst Frage von lasterLAN, WAN, Wireless8 Kommentare

Guten Abend, hat jemand eine praktikable Lösung für PoE über Batterie? Ziel: Ubnt Picostation2 (12V, 1A) mobil an einem ...

CPU, RAM, Mainboards
Bios reseten durch die CMOS Batterie
gelöst Frage von M.MarzCPU, RAM, Mainboards17 Kommentare

Hallo zusammen, ich möchte gerne zu Testzwecken schauen wie ich das Bios Passwort löschen kann. In vielen Anleitungen steht ...

CPU, RAM, Mainboards
Mainboard BIOS Batterie
gelöst Frage von BrainFluxCPU, RAM, Mainboards10 Kommentare

Hallo und ein frohes neues Jahr wuensche ich Euch! Ich habe bezueglich der Batterie welche fuer das BIOS zustaendig ...

CPU, RAM, Mainboards
CMOS Batterie leer
gelöst Frage von MarkowitschCPU, RAM, Mainboards8 Kommentare

Hallo liebe Techniker, be meinem Board ASUS P8P67 B3 Rev. 3.1 ist die Batterie leer. Passt da eine CR2032 ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 54 MinutenMac OS X

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser ereichbar sind. Leider fehlt ...

Datenschutz

Weitere Inforamtionen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 7 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 9 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 12 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...