Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MS Hyper-V Server VM startet nicht

Frage Microsoft Windows Installation

Mitglied: HansderDampft

HansderDampft (Level 1) - Jetzt verbinden

16.10.2010 um 19:21 Uhr, 9992 Aufrufe, 6 Kommentare

ich hoffe jemanden zu finden, mit dem gleichen problem und natürlich eine Lösung

moin, moin,

ich habe einen Hyper -V server 2008 R2 Core. Per Win 7 habe ich über den Hyper-V Manager eine neue virtuelle Maschine erstellt. OS Windows Server 2008 R2 Std von ISO installiert. Die Installation lief sauber durch. Nach dem letzten Neustart kommt "Der Computer wir für die erste Verwendung vorbereitet"...freu freu...doch dannerhalte ich einen schwarzen Bildschirm mit einem bliknenden Cursor oben links und das war. Ich habe echt keinen blassen schimmer mehr, was das Problem ist. zuerst habe ich von cd installiert, gleiche effekt. ok, dann eben von ISO, aber wie gesagt auch kein erfolg. Hat irgendjemand eine Idee?
Mitglied: affabanana
16.10.2010 um 19:35 Uhr
Hallo Du

Mir geistert noch was mit Scsi Festplatten im Kopf herum.

Hyper-V kann nicht von Virtuellen Scsi Festplatten booten.
Und die Disk darf auch nicht grösser als 127GB sein...

Klingt doof , ist aber so..

gruass affbanana
Bitte warten ..
Mitglied: HansderDampft
16.10.2010 um 19:38 Uhr
HI,
ich boote nicht von SCSI, syspartition ist eine IDE. Ich hatte es mit einer dynamischen probiert und mit einer festen. Beides ergibt das gleiche , wie oben beschriebene ergebnis.

lg maik
Bitte warten ..
Mitglied: affabanana
16.10.2010 um 19:59 Uhr
Wie gross ist die Disk?

Wie lange hast Du denn Cursor blinken lassen? 15 Minuten? oder mehr.



gruass affabanana
Bitte warten ..
Mitglied: HansderDampft
16.10.2010 um 20:02 Uhr
die disk is 50GB groß, der cursor blinkt und blinkt und blinkt. ich hatte es schon über nacht stehen lassen, am morgen blinkte er immer noch
Bitte warten ..
Mitglied: affabanana
16.10.2010 um 20:23 Uhr
Ist die DVD gekauft in Hardware oder hast Du das ISO von Microsoft.com heruntergeladen??

hatte auch schon ISO's die Kaputt waren.

Versuch doch mal ein XP in diese Disk zu installieren und danach mit der Server Disk ein update zu machen.

also auf Server installieren in Windows XP zu klicken.
Bitte warten ..
Mitglied: HansderDampft
18.10.2010 um 10:55 Uhr
moin, moin,

es lag am ISO. Ich habe mir windows server 2008 R2 von MS heruntergeladen und installiert und siehe da, es geht!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Hyper-V
MS Failover Cluster als VM unter Hyper-V und Snapshots (13)

Frage von emeriks zum Thema Hyper-V ...

Hyper-V
gelöst Hyper V VM verkleinern (2)

Frage von bytetix zum Thema Hyper-V ...

Hyper-V
Hyper-V VM Umzug (3)

Frage von Bytedreher zum Thema Hyper-V ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(1)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(2)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte