Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Multiprozessorbetrieb von zwei Prozessoren mit unterschiedlicher Ghz

Frage Hardware

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

13.10.2008, aktualisiert 14.10.2008, 3308 Aufrufe, 4 Kommentare

Hallo,

ich habe einen Server mit einem XEON 3 GHz und wollte noch einen XEON 2,8 bzw. 2,4 Ghz dazu stecken.
Funktioniert das überhaupt oder läuft diese Kombination instabil und/oder langsamer?

Hat jemand von euch Erfahrung mit diesen Sachen?

P.S. Dass zwei völlig baugleich CPU für den Multiprozessorbetrieb besser sind ist mir klat
Mitglied: 60730
13.10.2008 um 17:03 Uhr
Servus,
lass es
Selbst wenn dir hier jemand einen anderen Rat geben würde - derjenige - der es später ausbaden muß - bist du.
Willst du das?

Gruß
Bitte warten ..
Mitglied: Tonio6666
13.10.2008 um 17:34 Uhr
Um Gottes willen!!!!

Mach das blos nicht, das geht nicht!!!

Kann mich erinnern das ich mal bei Intel gelesen habe das die Prozessoren möglichst sogar aus der gleichen charge kommen sollten!!!!

Ich kann nur nochmals raten: FINGER WEG DAVON!!!!


Gruß......


Tonio
Bitte warten ..
Mitglied: 32067
13.10.2008 um 19:55 Uhr
Laß es. Die Prozessoren müssen sich schon ein wenig mehr "abstimmen" als sonstige Komponenten, z.B. bezüglich des Inhalts ihrer Caches, damit es keinen Datensalat gibt.

Außerdem wird jedes anständige Motherboard-BIOS bei solchen Aktionen die Zuarbeit verweigern.
Bitte warten ..
Mitglied: emjott
14.10.2008 um 08:14 Uhr
Okay... danke, dann lasse ich es lieber
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst Prozessor übertakten lief schief (6)

Frage von gamiiii zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Xeon Prozessor zum daddeln und welches mainboard? (7)

Frage von KungLao zum Thema CPU, RAM, Mainboards ...

MikroTik RouterOS
gelöst Mikrotik AP 2,4 und 5 Ghz WLAN (14)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Hyper-V
gelöst Hyper-V und LV Prozessor ? (4)

Frage von scout71 zum Thema Hyper-V ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...