Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Namensauflösung nach einigen Minuten gestört

Frage Netzwerke DNS

Mitglied: istike2

istike2 (Level 2) - Jetzt verbinden

27.04.2014 um 19:02 Uhr, 1587 Aufrufe, 3 Kommentare, 1 Danke

Hallo,

ich habe hier einen W7 Client, der seit Gestern ein komisches Problem hat: Einige Minuten nach Einschalten klappt es mit dem Namensauflösung nicht. LAN-Verbindung ist ohne Aufrufezeichen angezeigt. Es können keine Interne und externe Adressen erreicht werden. Ich habe schon botfrei aufgerufen, um zu schauen ob eventuell DNS-Changer das Problem ist.

Aber nichts, alles ist clean.

Eventuell eine Idee woran es liegen kann?

Danke.

Gr. I.
Mitglied: AndiEoh
28.04.2014 um 14:08 Uhr
Hallo,

die Informationen sind leider etwas spärlich...

1.) ipconfig /all zum prüfen welcher DNS Resolver befragt wird

2.) nslookup verwenden um die Namensauflösung "von Hand" zu prüfen

Gruß

Andi
Bitte warten ..
Mitglied: schmitzi
04.05.2014 um 21:50 Uhr
Hi,

vielleicht schmiert am Client ja der DNS-Client -Dienst nach kurzer Zeit ab oder sowas ?
Irgendwelche besonderen Vorkommnisse im Ereignis.Log ?

Evtl. doppelt vergebene IP im LAN
Fahr die Kiste mal runter und ping sie (trotzdem) mal an :O)

Mach mal ipconfig /registerdns

Gruss
RS
Bitte warten ..
Mitglied: istike2
11.05.2014 um 11:17 Uhr
Jetzt trit das Problem nicht mehr auf, warum auch immer. Danek für die Feedbacks.

I.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
FritzBox VPN Namensauflösung klappt nicht mit internem DNS Server (2)

Frage von Unheilgott zum Thema Router & Routing ...

Windows Netzwerk
Namensauflösung einrichten bei VPN Clients (4)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Windows 10
gelöst Desktop-Ordner werden erst nach 30 Minuten geöffnet (7)

Frage von Thorit zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...