Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NAS konfigurieren

Frage Netzwerke Netzwerkmanagement

Mitglied: lxuserj

lxuserj (Level 1) - Jetzt verbinden

31.08.2010 um 11:25 Uhr, 4515 Aufrufe, 7 Kommentare

Hallo...

... ich habe eine NAS abgegriffen (Transtec MicroSan) und weiß leider nicht wie ich diese einrichte. Ich habe 4 Seagate-Platten hineingeschoben und sie ans Netzwerk angeschlossen. Leider habe ich keine Erfahrung mit NAS, lediglich dass ich per Weboberfläche auf sie zugreifen kann, weiß ich. Gesagt, getan, habe ich also im FF auf die IP, die sie bekommen hat, zugegriffen. Leider erscheint nur eine leere Seite, kein Webinterface. HAt da jemand mehr Erfahrung und kann mir Tipps geben? Leider habe ich auch keine Bedienungsanleitung dazu...
Mitglied: Arch-Stanton
31.08.2010 um 11:30 Uhr
... ich habe eine NAS abgegriffen

Support gibt es ja nur bei ordnungsgemäß erworbener Hardware. Traust Du dich nicht auf die Homepage des Herstellers?!?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: lxuserj
31.08.2010 um 12:21 Uhr
Traust Du dich nicht auf die Homepage des Herstellers?!?

Ui, was herrscht denn hier für ein Ton im Forum? :D



Auf der Herstellerseite gibt es nur ein Datenblatt, welches man herunterladen kann, und nur beinhaltet was die NAS alles kann. Die NAS wurde gebraucht erworben, das ist rein rechtlich auch ordungsgemäß, ich habe sie ja nicht geklaut. Nur hatte der Vorbesitzer halt die Unterlagen verbaselt.
Bitte warten ..
Mitglied: brammer
31.08.2010 um 13:10 Uhr
Hallo,

kannst du bitte mal die genaue Typenbezeichnung des NAS hier posten?
Dann kann man eventuell auch helfen.

Und, der Begriff "abgegriffen" bezieht sich entweder auf "benutzt" oder "geklaut", daher die empfindliche Reaktion von Arch-Stanton

brammer
Bitte warten ..
Mitglied: lxuserj
31.08.2010 um 13:45 Uhr
Ok, ich kenne es im Gebrauch eher als "man hat bekommen, konnte günstig bekommen (gebraucht), geschenkt bekommen". Hier sollte nicht der Eindruck entstehen dass sie geklaut ist, das ist nun definitiv nicht der Fall.

http://www.trustedreviews.com/networking/review/2007/08/20/transtec-PRO ...
Diese ist es. Soviel ich herausgefunden habe, gibt es wohl Datenträger dazu, welche die MicroSan im Netzwerk sucht und diese dann installiert. Ich vermute jedoch dass es sich dabei um Windows-Software handelt, ich habe hier im Netzwerk jedoch kein Windows laufen. Wie gesagt, die IP im Browser eingeben liefern eine leere Seite (immerhin keine Fehlermeldung).
Bitte warten ..
Mitglied: brammer
31.08.2010 um 16:19 Uhr
Hallo,

hast du probiert über diesen Link die passende Software zu bekommen?

brammer
Bitte warten ..
Mitglied: dog
31.08.2010 um 19:56 Uhr
Es gibt auch NAS' die ihr System mit auf den Platten speichern, also nicht mehr laufen, wenn man alle Platten austauscht.

Eine leere Seite kann aber auch einfach bedeuten, dass die Seite nur für den IE und ActiveX entwickelt wurde
Bitte warten ..
Mitglied: awagner82
01.09.2010 um 09:07 Uhr
"... habe ich also im FF auf die IP, die sie bekommen hat, zugegriffen. Leider erscheint nur eine leere Seite, kein Webinterface"

schonmal mit nem anderen Browser probiert?

gruß
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
Windows Server 2016 VPN richtig konfigurieren (1)

Frage von junior zum Thema Windows Server ...

Datenschutz
NAS aufräumen (1)

Frage von Kizuko zum Thema Datenschutz ...

Exchange Server
Abwesenheitsnotiz mit Powershell konfigurieren (2)

Frage von violak zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...