Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NEC LL009F mit LTO-5 LW unter ARCserve 11.5

Frage Hardware SAN, NAS, DAS

Mitglied: Sh8ker

Sh8ker (Level 1) - Jetzt verbinden

18.03.2011 um 08:57 Uhr, 4969 Aufrufe, 1 Kommentar

Guten Morgen ihr fleissigen Administratoren.

Ich habe ein rießen Problem und bekomme bald graue Haare deswegen.

Wir nutzen auf Arbeit ARCServe Brightstor 11.5 als Backup-Software.

OS: Windows Server 2003 SP2

Bisher wurden unsere Backups auf 2 Bandlaufwerke gesichert. Diese sollen jetzt aber von einem Autoloader abgelöst werden.

Bei dem Autoloader handelt es sich um einen NEC LL009F mit einem IBM Ultrium-HH5 Laufwerk.

Habe die Neuesten Patches für ARCserv installiert und er wird auch im Gerätemanger und in der Backup-Software erkannt.

Im Gerätemanager habe ich allerdings das Laufwerk und den Wechsler deaktiviert, da ARCserve ja seine eigenen Treiber nutzt.

Das Hauptproblem ist jetzt, das das LW online aber der Wechsler als offline unter ARCserve erscheint, daher ist auch keine Inventur der Bänder möglich.

Schalte ich mich allerdings über den Internetexplorer auf den Autoloader steht da das er online ist.

Was mach ich Falsch ???
Mitglied: Sh8ker
28.03.2011 um 11:22 Uhr
War eigentlich ganz einfach.

Musste nur noch in Brightstore den Wechsler und das Laufwerk im Gerätekonfigurationsassistenten zusammenführen.

Danach hat er dann automatisch die eingelegte Bibliothek aktuallisiert, und gut.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Server-Hardware
Rack-Gehäuse für internes LTO (8)

Frage von rudeboy zum Thema Server-Hardware ...

Xenserver
gelöst Welche Citrix Receiver Version mit Citrix XenApp 7.11 kompatibel? (2)

Frage von iTimx64 zum Thema Xenserver ...

Backup
Arcserve version 15 (6)

Frage von AfterTheChurch zum Thema Backup ...

Ubuntu
VMware 11 Workstation auf Ubuntu 16.04

Frage von bolle01 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...