Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NEC LL009F mit LTO-5 LW unter ARCserve 11.5

Frage Hardware SAN, NAS, DAS

Mitglied: Sh8ker

Sh8ker (Level 1) - Jetzt verbinden

18.03.2011 um 08:57 Uhr, 4986 Aufrufe, 1 Kommentar

Guten Morgen ihr fleissigen Administratoren.

Ich habe ein rießen Problem und bekomme bald graue Haare deswegen.

Wir nutzen auf Arbeit ARCServe Brightstor 11.5 als Backup-Software.

OS: Windows Server 2003 SP2

Bisher wurden unsere Backups auf 2 Bandlaufwerke gesichert. Diese sollen jetzt aber von einem Autoloader abgelöst werden.

Bei dem Autoloader handelt es sich um einen NEC LL009F mit einem IBM Ultrium-HH5 Laufwerk.

Habe die Neuesten Patches für ARCserv installiert und er wird auch im Gerätemanger und in der Backup-Software erkannt.

Im Gerätemanager habe ich allerdings das Laufwerk und den Wechsler deaktiviert, da ARCserve ja seine eigenen Treiber nutzt.

Das Hauptproblem ist jetzt, das das LW online aber der Wechsler als offline unter ARCserve erscheint, daher ist auch keine Inventur der Bänder möglich.

Schalte ich mich allerdings über den Internetexplorer auf den Autoloader steht da das er online ist.

Was mach ich Falsch ???
Mitglied: Sh8ker
28.03.2011 um 11:22 Uhr
War eigentlich ganz einfach.

Musste nur noch in Brightstore den Wechsler und das Laufwerk im Gerätekonfigurationsassistenten zusammenführen.

Danach hat er dann automatisch die eingelegte Bibliothek aktuallisiert, und gut.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
TeamViewer 11 MSI Installation schlägt fehl (13)

Frage von Ghost108 zum Thema Windows Server ...

Ubuntu
gelöst Nextcloud Snap 11.01 Ubuntu Server 16.04 files antivirus keine Funktion (1)

Frage von horstvogel zum Thema Ubuntu ...

Server-Hardware
gelöst HP Microserver Gen8 + externes LTO-6 Laufwerk (2)

Frage von runasservice zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (35)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...