Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NEO 2000E mit ArcServe Backup

Frage Microsoft Windows Server

Mitglied: lottiwurm

lottiwurm (Level 1) - Jetzt verbinden

04.12.2012 um 16:40 Uhr, 1861 Aufrufe, 4 Kommentare

Wir möchten die LTO Library (Overland Neo 2000E) mit der ArcServe Software unter Windows 2003 Server zum Laufen bringen. Bei der erstmaligen Geräte-Erkennung (Library) wird es im ArcServe korrekt angezeigt (Ultrium Drive ist dem Overland Device untergeordnet und die Bänder werden erkannt und angezeigt. Nach einem Neustart wird aber das Overland und das Ultrium Laufwerk in einer Ebene angezeigt und die eingelegten Bänder werden nicht mehr erkannt! Ein entsprechendes Bild habe ich angefügt.

Danke im Voraus für Eure Hilfe!
Mitglied: AndiEoh
04.12.2012 um 18:21 Uhr
Hallo

ich kenne ArcServe nicht wirklich aber schau mal in der Dokumentation was bezüglich des "Wechselmedien Dienstes" von Windows erwähnt wird. Bei manchen Backup Programmen muß man diesen deaktivieren oder dem Programm mitteilen diesen zu verwenden.

Gruß

Andi
Bitte warten ..
Mitglied: lottiwurm
05.12.2012 um 09:27 Uhr
Hallo Andi

Danke für den Tipp! Wir haben nun folgendes herausgefunden:
Wenn ich den Wechselmedian Dienst vor dem Herunterfahren stoppe und nach dem Neustart wieder starte, dann wird die Library in ArcServe korrekt dargestellt (Drive untergeordnet und Bänder sichtbar). Wenn der Dienst aber immer an oder immer aus ist, dann funktioniert das mit der Darstellung in ArcServe nicht!

Ist natürlich eine Lösung, aber wirklich "schön" ist sie nicht...!

Hast Du ev. eine weitere Idee / Tipp?

Gruss, Dani
Bitte warten ..
Mitglied: AndiEoh
05.12.2012 um 11:23 Uhr
Hallo

im Zweifelsfall die Suchmaschine deiner Wahl befragen:

http://www.mcseboard.de/windows-server-forum-78/arcserve-tape-offline-8 ...

Sieht so aus als ob man sowohl das Bandlaufwerk als auch den Wechselmedien Dienst deaktiviern sollte.

Gruß

Andi
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

SAN, NAS, DAS
NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Software für Backup oder Datensynchronisation über WAN gesucht (3)

Frage von Rubiks zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...