Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Net use - Systemfehler 85 aufgetreten - Der lokale Gerätename wird bereits verwendet

Frage Microsoft Windows Server

Mitglied: johanna-p

johanna-p (Level 1) - Jetzt verbinden

25.02.2015, aktualisiert 16:18 Uhr, 8783 Aufrufe, 2 Kommentare

Hallo,
bei uns wird standardmäßig das Laufwerk H: auf Serverfreigabe %USERNAME%$ gemappt.
Aus sich mir nicht ersichtlichen Gründen funktioniert dies bei 5 PCs nicht.

1287f60930620fc8ae1009aeea501d25 - Klicke auf das Bild, um es zu vergrößern

Mappe ich auf H: kommt der Fehler.
Mappe ich auf I: ist alles o.k. .

Aber H: ist NICHT belegt. Auch nicht mit "Netzlaufwerk verbinden...".


Server : Windows Server 2003 R3 SP2 mit Active Directory als virtueller Server unter HyperV
Clients : Windows 7 Professional 64 bit SP1
Profile : servergespeichert

Woran kann's liegen ?


DANKE für jeden Tipp !

LG,
Johanna
Mitglied: killtec
LÖSUNG 25.02.2015, aktualisiert um 16:18 Uhr
Hi,
sind in dem PC's Kartenleser eingebaut? Evtl. hier mal schauen. Das hatte ich auch schon mal.

P.S.: auch ein Net use * /delete /yes könnte vorher mal helfen.

Gruß
Bitte warten ..
Mitglied: johanna-p
25.02.2015 um 16:20 Uhr
Hallo killtec,
DANKE !
Es waren die Kartenleser !

DANKE & LG,
Johanna
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...