Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

netdom Befehl gibt Fehlermeldung

Frage Microsoft

Mitglied: xm-bit

xm-bit (Level 2) - Jetzt verbinden

14.08.2008, aktualisiert 10.10.2008, 8816 Aufrufe, 3 Kommentare

Falscher Parameter bei netdom query fsmo

Hi, ich brauche mal ein bisschen Hilfe.

Wenn ich netdom query fsmo eingebe bekomme ich folgende Fehlermeldung: "falscher Parameter".

wie kan ich diesen Fehler wieder weg bekommen?????
Passieren tut dies bei einer Konstellation Server 2003er Domäne, mit neunen Server 2008.

mfg
Sascha
Mitglied: biederw
19.08.2008 um 19:07 Uhr
Hallo Sascha,
Du willst doch eine Domäne abfragen,
dann fehlt bei Deinem Befehl "netdom query fsmo"
der Parameter für die Domäne z.B.
netdom query /d:domänenname FSMO

siehe: http://technet.microsoft.com/en-us/library/cc776879.aspx

Gruß, Klaus
Bitte warten ..
Mitglied: xm-bit
22.08.2008 um 15:03 Uhr
Hallo Klaus,

danke für deine Antwort.

Ich habe den Befehl immer auf einem DC ausgeführt. da braucht man dann keinen Option /d:domäne.

Mitttlerweile klappt alles...

mfg Sascha
Bitte warten ..
Mitglied: biederw
10.10.2008 um 18:47 Uhr
Hallo Sascha,
bitte noch den grünen Haken (erledigt) setzen.
Gruß, Klaus
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...