Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netgear WGR614v6

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Homer99

Homer99 (Level 1) - Jetzt verbinden

24.01.2006, aktualisiert 10.09.2007, 17683 Aufrufe, 4 Kommentare

Keine Verbindung zum Router

Da ich bei meinen alten Router auf einmal keine Verbindung mehr hatte (zum Standgerät, drahtlos mit Notebook funktionierte) habe ich einen neuen Router (WGR614v6) gekauft.
Als ich den Router mit dem Computer verbinden wollte, bringe ich keine Verbindung zustande.
Wenn ich den Computer ohne Router ans Kabelmodem anschließe, funktioniert das Internet. Deshalb glaube ich nicht, das die Netzkarte etwas hat. Die Einstellungen in der Systemeigenschaft sind alle richtig!
Wo kann der Fehler noch liegen?
Mitglied: BartSimpson
25.01.2006 um 21:04 Uhr
Na was haste denn für Einstellungen. Stelle mal deine Netzwerkkarte so ein, das die sich die Adresse per DHCP hohlt.
Bitte warten ..
Mitglied: Odeon
18.05.2006 um 13:17 Uhr
aber was wenn die n-karte schon so eingstellt is und beim einrichten des routers der pc immer noch keine verbing zum router herstellen kann?
Bitte warten ..
Mitglied: BartSimpson
18.05.2006 um 13:37 Uhr
Eventuell steht die Karte auch auf der "Schwarzen Liste" im Router
Bitte warten ..
Mitglied: torvo81
10.09.2007 um 12:20 Uhr
Hallöchen
meine Schwester besitzt den WGR614 v7 und hat mit der vorinstallierten deutschen Version andauernd
Einbrüche der WLAn verbindung.

Im Internet kursierten ähnliche Problemfälle und deren Lösung bestand darin, daß man die neuere, allerdings englische oder amerikanische Version installieren solle, um das Problem zu lösen.

Dies habe ich gemacht und das Problem ist bisher auch nicht mehr aufgetreten. Jedoch kann man nun in der WLAN region nicht mehr Europa als Standort angeben.
United States ist nur einzustellen, bzw. grau hinterlegt.

Im Falle eines Falles ist das ja eigentlich nicht erlaubt, den Router so zu nutzen, oder?

ich denke netgear wird demnächst ein Update dafür rausbringen hoffe ich.

Ich kann da leider kein Supportanfrage stellen, da ich den nicht auf meinem Account registriert habe.

Falls jemand das Problem auch hat, wäre es doch ganz cool, mal an Netgear so eine Anfrage zu stellen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Cisco-HP-Netgear (3)

Frage von homermg zum Thema Router & Routing ...

Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (15)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Router & Routing
gelöst Fritzbox 7490 + NETGEAR GS108E-300PES (8)

Frage von Decoderm zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...