Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netgear WGR614v6

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Homer99

Homer99 (Level 1) - Jetzt verbinden

24.01.2006, aktualisiert 10.09.2007, 17677 Aufrufe, 4 Kommentare

Keine Verbindung zum Router

Da ich bei meinen alten Router auf einmal keine Verbindung mehr hatte (zum Standgerät, drahtlos mit Notebook funktionierte) habe ich einen neuen Router (WGR614v6) gekauft.
Als ich den Router mit dem Computer verbinden wollte, bringe ich keine Verbindung zustande.
Wenn ich den Computer ohne Router ans Kabelmodem anschließe, funktioniert das Internet. Deshalb glaube ich nicht, das die Netzkarte etwas hat. Die Einstellungen in der Systemeigenschaft sind alle richtig!
Wo kann der Fehler noch liegen?
Mitglied: BartSimpson
25.01.2006 um 21:04 Uhr
Na was haste denn für Einstellungen. Stelle mal deine Netzwerkkarte so ein, das die sich die Adresse per DHCP hohlt.
Bitte warten ..
Mitglied: Odeon
18.05.2006 um 13:17 Uhr
aber was wenn die n-karte schon so eingstellt is und beim einrichten des routers der pc immer noch keine verbing zum router herstellen kann?
Bitte warten ..
Mitglied: BartSimpson
18.05.2006 um 13:37 Uhr
Eventuell steht die Karte auch auf der "Schwarzen Liste" im Router
Bitte warten ..
Mitglied: torvo81
10.09.2007 um 12:20 Uhr
Hallöchen
meine Schwester besitzt den WGR614 v7 und hat mit der vorinstallierten deutschen Version andauernd
Einbrüche der WLAn verbindung.

Im Internet kursierten ähnliche Problemfälle und deren Lösung bestand darin, daß man die neuere, allerdings englische oder amerikanische Version installieren solle, um das Problem zu lösen.

Dies habe ich gemacht und das Problem ist bisher auch nicht mehr aufgetreten. Jedoch kann man nun in der WLAN region nicht mehr Europa als Standort angeben.
United States ist nur einzustellen, bzw. grau hinterlegt.

Im Falle eines Falles ist das ja eigentlich nicht erlaubt, den Router so zu nutzen, oder?

ich denke netgear wird demnächst ein Update dafür rausbringen hoffe ich.

Ich kann da leider kein Supportanfrage stellen, da ich den nicht auf meinem Account registriert habe.

Falls jemand das Problem auch hat, wäre es doch ganz cool, mal an Netgear so eine Anfrage zu stellen.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (15)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Netzwerkmanagement
gelöst Netgear GS110TP Switch an FTTH AON Anschluss mit IPTV (VLAN, IGMP) (2)

Frage von semova zum Thema Netzwerkmanagement ...

Router & Routing
Netgear FVS318v3 VPN - Tunnel steht, aber nichts erreichbar (10)

Frage von Xaero1982 zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...