Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netgear WGT624 v3 - Portforwarding spinnt seit Firmware Update

Frage Netzwerke

Mitglied: 27119

27119 (Level 2)

25.03.2006, aktualisiert 21.03.2009, 17122 Aufrufe, 2 Kommentare

Portforwarding Regeln lassen sich nicht löschen und auch nicht anzeigen.

Seit Routerupdate kann ich zwar im Portforwarding Menue Dinge konfigurieren.
Sie werden jedoch nicht gefressen. Siehe Bild. Löschen kann ich die Regeln auch nicht.
Reboot hab ich gemacht.
Eventuell sollt ich das Teil auf Factory Settings setzen.
Hat jemand ähnliche Erfahrungen damit? Sieht nach nem Bug aus...
Ansonsten ist das Teil super und hat ne hohe Reichweite.

Für Hinweise bin ich aufnahmebereit! Da ich das Portforwarding derzeit nicht brauche
war ich zu faul Factory Reset zu machen. Doch das ist dann das einzige das mir noch
einfällt bevor ich den Netgear Support nerve.

WGT624
Hardware Version V3
Firmware Version V4.2.8_1.0.1

PS..das Bild sieht ORIGINAL so aus! Nix gelöscht! Erdstrahlen? Extraterristrische Einflüsse? Ausfluss?
Fragen über Fragen...

http://img463.imageshack.us/img463/3456/portforward8iw.jpg
Mitglied: 27119
25.03.2006 um 15:20 Uhr
Hat keiner den Ansatz eines Tips? Gibz doch nicht?
Bitte warten ..
Mitglied: surfer33
20.04.2006 um 21:23 Uhr
Hallo,
ich habe das gleiche Problem... ich hab auch schon sehr viel im Internet gesucht aber auch nichts gefunden.
Der Router funktioniert ansonsten ohne Probleme. Nur schade dass man z.B. einen Internen Server nicht nutzen kann, da anscheinend auch die weiterleitung in die "DMZ" auch nicht funktioniert. Und man kann leider auch keine LOG-.Files zur Fehlerbeseitigung einsehen....

Ich hab mich auch schon an die die Netgear Hotline gewandt aber die konnten mir auch nicht weiterhelfen...
Falls Sie eine Lösung haben, wäre ich auch dankbar...
Gruß
Stefan
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Internet
gelöst 7270 v3 suche alte Firmware 74.04.86 (12)

Frage von jenni zum Thema Internet ...

Router & Routing
gelöst VLAN Routing mit Netgear GS724Tv4 (7)

Frage von stpb10 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...