Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerk nicht erreichbar

Frage Netzwerke

Mitglied: Julian94

Julian94 (Level 1) - Jetzt verbinden

05.09.2014 um 09:46 Uhr, 1736 Aufrufe, 7 Kommentare

Guten Morgen,

wir haben das Problem das sich unser TS (Windows Server 2008) nicht mit der Freigabe vom per VPN angebundenen TS (Windows Server 2003) verbindet. Weder per IP, noch per Hostname und auch nicht per FQDN. Ping klappt, Name wird auch richtig aufgelöst. Jedoch lassen sich die Freigaben über andere PC's / Server öffnen (egal ob IP, Hostname, FQDN). Das einzigste was geändert wurde ist der DNS Server welcher durch einen neuen aktuelleren ersetzt wurde (mit der gleichen IP 192.168.100.100) dieser ist auch auf allen Servern als primärer DNS hinterlegt.

Habe schon alle Einstellungen durch und stehe so langsam auf dem Schlauch.

Hat jemand ne Idee woran es hier hapern könnte?
Mitglied: CharlyXL
05.09.2014 um 09:51 Uhr
Hast du schon mal ipconfig /flushdns probiert? Hat bei mir mal Wunder gewirkt.

VG Charly
Bitte warten ..
Mitglied: Julian94
05.09.2014 um 09:55 Uhr
Ja, schon ausprobiert. Aber die IP's werden ja eh richtig aufgelöst..
Bitte warten ..
Mitglied: Dobby
05.09.2014 um 10:13 Uhr
Zitat von Julian94:

Ja, schon ausprobiert. Aber die IP's werden ja eh richtig aufgelöst..
Hallo,

gibt es denn irgend wo eine Firewall oder ein anderes Gerät wo MAC / IP Bindungen
eingestellt wurden und nun hat sich die MAC Adresse geändert und es funktioniert
daher nicht?

Gruß
Dobby
Bitte warten ..
Mitglied: Lochkartenstanzer
05.09.2014 um 10:19 Uhr
Zitat von Julian94:

Guten Morgen,

wir haben das Problem das sich unser TS (Windows Server 2008) nicht mit der Freigabe vom per VPN angebundenen TS (Windows Server
2003) verbindet. Weder per IP, noch per Hostname und auch nicht per FQDN. Ping klappt,

  • Fehlermeldung?
  • Eventlog?
  • Kristallkugel?

lks
Bitte warten ..
Mitglied: Julian94
05.09.2014 um 10:39 Uhr
1. Auf Netzlaufwerk kann nicht zugegriffen werden. (Fehlercode: 0x800704b3) - Screen: https://bilderkiste.me/images/2014/09/05/fehler.png

2. Im Eventlog ist nichts zu finden.

3. Meine ist leider auch verstaubt, sonst hätte ich das Problem schon gelöst.
Bitte warten ..
Mitglied: Lochkartenstanzer
05.09.2014 um 11:09 Uhr
Zitat von Julian94:

1. Auf Netzlaufwerk kann nicht zugegriffen werden. (Fehlercode: 0x800704b3) - Screen:
https://bilderkiste.me/images/2014/09/05/fehler.png

Hast Du das schon druchgeschaut. Anscheind gibt es einige fehlerursachen, die 0x800704b3 verursachen können.

lks
Bitte warten ..
Mitglied: Julian94
05.09.2014, aktualisiert um 12:21 Uhr
Ja leider schon alles durchgekaut ..

Werden den TS am Wochenende mal durchstarten, vielleicht klappt es dann wieder.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Server-Hardware
gelöst SPP von HP Abwärtskompatibel? (14)

Frage von fireskyer zum Thema Server-Hardware ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...