Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerk Zugriff verweigert

Frage Microsoft Windows Netzwerk

Mitglied: obiwankenobi

obiwankenobi (Level 1) - Jetzt verbinden

02.10.2009, aktualisiert 10.12.2009, 6227 Aufrufe, 3 Kommentare

Hallo alle zusammen ich habe da ein ganz eigenartiges Problem.

Wie verwenden einen Win2003 Server Standart Edition als Domaincontroller, und WinXP Prof. SP3 auf den Cients.
Wir haben vor kurzem einen neuen Kollegen dazubekommen.
Ich habe ihm einen User angelegt, und ein username.vbs als logonscript hinterlegt welches ihm seine Netzlaufwerke mappt.

Es lief auch alles bis die letzten Tage plötzlich konnter er nichtmehr auf eins der Netzlaufwerke zugreifen.
Die Meldung "Zugriff verweigert" war das Ergebnis. Angezeigt wird das Laufwerk aber.

Der User ist in einer Benutzergruppe mit noch Zirka 20 Usern bei denen gibt es keine Probleme.
Ich habe schon so einiges probiert jedoch ohne Erfolg, alle Rechte sind überall vorhanden.
Das eigenartige daran ist, wenn die Benutzereinstellungen (c:\dokumente und einstellungen\"username² gelöscht sind und ich
mich als User anmelde läuft das script und die persönlichen Einstellungen laufen durch, die Laufwerke sind gemappt und alles ist super,
melde ich mich ab und melde ich mich wieder an ist das problem wieder da.
Auch der Versuch die Netzlaufwerke vor der Abmeldung zu trennen hat nicht funktioniert.
Habe das selbe Script jetzt bei einem anderen Kollegen eigerichtet und da funktioniert es Tadellos.

Wenn ich mich auf einem anderen Rechner mit dem User anmelde funktioniert es.

Wäre nett wenn jemand eine Idee dazu hat.
Ich mache mir dazu auch noch ein paar Gedanken.
Mitglied: Xaero1982
02.10.2009 um 14:11 Uhr
Was sagt denn das Ereignisprotokoll auf dem Client?
Schon mit einem anderen User (bei dem es sonst geht) auf dem betroffenem Client angemeldet?

LG
Bitte warten ..
Mitglied: obiwankenobi
30.11.2009 um 12:56 Uhr
Also das Problem ist durch eine Neuinstallation gelöst worden.
Trotzdem DANKE ! ! !
Bitte warten ..
Mitglied: obiwankenobi
10.12.2009 um 12:12 Uhr
Tja da bin ich wieder, bei dem Kollegen vom Oktober habe ich keinerlei Probleme aber nun ist das Problem bei jemand anderem augetreten.

Habe versucht das LW zu trennen und neu zu verbinden jedoch ohne erfolg.

Was kann ich noch tun, Neuinstallation kann doch nicht sein....bis vor zwei Tagen lief doch alles....???

Hat jemand noch eine Idee?
Bitte warten ..
Ähnliche Inhalte
Windows Server
Zugriff verweigert bei Folder redirection (8)

Frage von krodon zum Thema Windows Server ...

Windows 10
gelöst Psexec - Zugriff verweigert - WIN10 (3)

Frage von knitti zum Thema Windows 10 ...

Windows Server
gelöst GPO Zugriff verweigert 0x80070005 (29)

Frage von xbast1x zum Thema Windows Server ...

Windows 7
gelöst Ordner Zugriff verweigert (2)

Frage von chnie123 zum Thema Windows 7 ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Firewall
gelöst Firewall Firmeneimsatz (22)

Frage von wiesi200 zum Thema Firewall ...

Multimedia & Zubehör
gelöst 8 GB USB Stick besitzt nur noch 4 MB Kapazität (13)

Frage von Gwahlers zum Thema Multimedia & Zubehör ...