Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werden nicht getrennt (Win Server 2008)

Frage Microsoft Windows Server

Mitglied: Vile-Gangster

Vile-Gangster (Level 1) - Jetzt verbinden

24.02.2012 um 10:39 Uhr, 2321 Aufrufe

Moin Moin

Wir stellen gerade in einem schleichenden Prozess von Novell auf Windows 2008 R2 um,
also fahren beide Systeme parallel, zuerst Novell Login und danach MS Domänen Login.

Nun stellt sich uns aber ein kleines "Problem" dar was die Netzwerklaufwerke angeht.
Unter Novell haben wir diese mit einem ganz normalen Script verteilt, was auch problemlos
funktionierte.

Aber unter Windows Server 2008 haben wir das Problem das Laufwerke permanent im Explorer
angezeigt werden (Login ohne Netzwerk z.B. Laptop) obwohl diese im Script mit "persistent:no"
markiert sind bzw. in einer GPO nicht mit "Reconnect" markiert sind.

Das tritt sowohl unter WinXP als auch Win7 auf dass die Laufwerke im Offlinemodus angezeigt
werden was den ein oder anderen Benutzer verwirrt.
Leider haben wir mehr als nur einen "technisch unbedarften" Benutzer der sich durch diese
Laufwerke verunsichern lääst. Sie werden ja angezeigt aber warum kann er nicht drauf
zugreifen usw....

Wie bringe ich den Clients bei das sie beim Runterfahren auch wirklich die Laufwerke trennen
und aus dem Explorer verbannen?

Kennt wer das Problem auch und weiß wie man das beheben kann?

Vielen Dank

Gruß
Vile-Gangster
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Windows Server
gelöst GPO greift unter win server 2008, unter win7 nicht (5)

Frage von sayohh zum Thema Windows Server ...

Windows Server
gelöst Win Server Evaluation (180 days) Lizenz vermieten erlaubt?? (8)

Frage von Enivois zum Thema Windows Server ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...